Autor Tema: Problemas de velocidad entre PC's con enlace Ubiquiti  (Leído 11121 veces)

0 Usuarios y 1 Visitante están viendo este tema.

Desconectado drvalium

  • Moderador Global
  • *
  • Mensajes: 17410
  • Misántropo
Re: Problemas de velocidad entre PC's con enlace Ubiquiti
« Respuesta #20 en: 19-10-2013, 04:48 (Sábado) »
por mi que no sea que te metes un 7, lo que si tienes que hacer es lo que te he dicho de ver una pelicula en HD que tengas en uno de los PC desde el otro. Con eso sabremos si el porblema es el enlace, la conexion a Internet u otra cosa.



HugoCar

  • Visitante
Re: Problemas de velocidad entre PC's con enlace Ubiquiti
« Respuesta #21 en: 19-10-2013, 18:30 (Sábado) »
Hola...

Ya te preparados los portatiles con XP para las 1ªs pruebas...a ver si puedo mañana

por mi que no sea que te metes un 7, lo que si tienes que hacer es lo que te he dicho de ver una pelicula en HD que tengas en uno de los PC desde el otro. Con eso sabremos si el porblema es el enlace, la conexion a Internet u otra cosa.

Tb he preparado una backup de W7 de mi torre....para la prueba que dices...sobra o tiene que ser de W7 a W7 



Saludos

Desconectado drvalium

  • Moderador Global
  • *
  • Mensajes: 17410
  • Misántropo
Re: Problemas de velocidad entre PC's con enlace Ubiquiti
« Respuesta #22 en: 19-10-2013, 19:13 (Sábado) »
Xp no soporta varias de las nuevas tecnologias que corren por internet, ni tan siquiera se lleva bien con determinadas funciones del HTML5, por eso te lo digo.

la prueba que te insisto en que hagas da igual con que sistema operativo la hagas, no entinedo que es lo que tienes que preparar para hacerla, solo tiene que cojer una carpeta de uno de los ordenadores y compartirla, le metes dnro una pelicula y desde el otro pc la abres y la ves, insisto en que no se que es lo que tienes que preparar para hacer algo tan simple como ver una pelicula que esta en otro pc de tu red.

HugoCar

  • Visitante
Re: Problemas de velocidad entre PC's con enlace Ubiquiti
« Respuesta #23 en: 20-10-2013, 00:36 (Domingo) »
De W7 a W7 la prueba??...o solo W7 a XP


Tengo 30Mbps de jazztel y me llegan 28Mbps...bajandome cosas a 3,5 MBps...no me quejo del adsl...

Las pelis SD en red no se ven bien se cortan mucho y no las puedes pasar pa'lante...se queda parado...utilizo el VLC


Lo formateo pq tengo programas instalados y pruebas que he hecho y exactamete no se que cambios de registro han hecho pq he comparado cadenas del registro de mi XP con un XP Original recien instalado y hay muchas cosas diferentes entre una y otra

HKEY_LOCAL_MACHINE\SYSTEM\CurrentControlSet\Services\Tcpip\Parameters

Aparte que soy muy ordenado y metodico...asi se exactamente si cambio algun valor o añado algo...


Saludos