Autor Tema: has detectado una version nueva , ...avisanos.  (Leído 182883 veces)

0 Usuarios y 1 Visitante están viendo este tema.

Desconectado USUARIONUEVO

  • Moderador
  • *
  • Mensajes: 14068
Re: has detectado una version nueva , ...avisanos.
« Respuesta #140 en: 15-02-2014, 21:28 (Sábado) »
Avidemux esta por la versión 2.6.7

Salu2

y ayer actualice tambien el qbittorrent ,  avidemux me dio problemas las veces que intente una version mas nueva, de la que hay en slackbuilds.

probare otra vez, sin mucha esperanza.

vlc 2.1.3 , bien ..para las pruebas.


« Última modificación: 15-02-2014, 21:56 (Sábado) por USUARIONUEVO »

Fr3dY

  • Visitante
Re: has detectado una version nueva , ...avisanos.
« Respuesta #141 en: 17-02-2014, 14:28 (Lunes) »
Versión de BrutusHack 5.1 disponible

Hilo oficial: http://lampiweb.com/foro/index.php/topic,10201.0.html
Descarga para WifiSlax: http://www41.zippyshare.com/v/12725560/file.html



Saludos

Garcad

  • Visitante
Re: has detectado una version nueva , ...avisanos.
« Respuesta #142 en: 21-02-2014, 00:50 (Viernes) »
Mirar por si fuera interesante.

salixtools-gtk-1.3.0-noarch-1gv











La utilidad para el teclado da error.

wifislax ~ # gtkkeyboardsetup
Traceback (most recent call last):
  File "/usr/sbin/gtkkeyboardsetup", line 242, in <module>
    app = GTKKeyboardSetup()
  File "/usr/sbin/gtkkeyboardsetup", line 217, in __init__
    currentkeymap = getkeymap()
  File "/usr/sbin/gtkkeyboardsetup", line 22, in getkeymap
    f = file('/etc/rc.d/rc.keymap')
IOError: [Errno 2] No existe el fichero o el directorio: '/etc/rc.d/rc.keymap'
wifislax ~ #

Salu2



« Última modificación: 21-02-2014, 00:54 (Viernes) por Garcad »

Marcelinno

  • Visitante
Re: has detectado una version nueva , ...avisanos.
« Respuesta #143 en: 24-02-2014, 19:30 (Lunes) »
1camaron1 también ha sacado un script Jazztel_XX mediante fuerza bruta reducido, que funciona en un alto porcentaje de casos (aunque se puede llevar un tiempo 'respetable' en hacerlo). Creo que este no viene incluido en Wifislax.
Más info en http://lampiweb.com/foro/index.php/topic,10205.0.html



Saludos

Este se ha añadido para 4.8 ?

Salu2

Desconectado USUARIONUEVO

  • Moderador
  • *
  • Mensajes: 14068
Re: has detectado una version nueva , ...avisanos.
« Respuesta #144 en: 26-02-2014, 06:50 (Miércoles) »
1camaron1 también ha sacado un script Jazztel_XX mediante fuerza bruta reducido, que funciona en un alto porcentaje de casos (aunque se puede llevar un tiempo 'respetable' en hacerlo). Creo que este no viene incluido en Wifislax.
Más info en http://lampiweb.com/foro/index.php/topic,10205.0.html



Saludos

Tras hablar con el autor estara presente en wifislax-4.8 final.

Este se ha añadido para 4.8 ?

Salu2

sol666

  • Visitante
Re: has detectado una version nueva , ...avisanos.
« Respuesta #145 en: 26-02-2014, 23:48 (Miércoles) »
hay una nueva version de dvdstyler,por lo que se ve habria que actualizar ffmpeg.

http://www.dvdstyler.org/en/downloads
« Última modificación: 27-02-2014, 01:04 (Jueves) por sol666 »

123ichis

  • Visitante
Re: has detectado una version nueva , ...avisanos.
« Respuesta #146 en: 17-03-2014, 16:00 (Lunes) »
crunch v3.5 disponible desde hace tiempo en wifislax sigue con la version 3.4.

Fr3dY

  • Visitante
Re: has detectado una version nueva , ...avisanos.
« Respuesta #147 en: 20-03-2014, 16:16 (Jueves) »
Disponible la versión 1.8 del script específico para redes Orange, se le ha añadido la MAC 9C:80:DF.
Más info en http://lampiweb.com/foro/index.php/topic,9913.0.html

UPDATE: Liberado Belkin GUI, para obtener el password por defecto de routers BELKIN. Más info en http://lampiweb.com/foro/index.php/topic,12312.0.html

BSSID afectados:
94:44:52
08:86:3B
EC:1A:59

ESSID afectados:
Belkin.XXXX
Belkin_XXXXXX
belkin.xxx
belkin.xxxx



Saludos
« Última modificación: 21-03-2014, 08:32 (Viernes) por Fr3dY »

Fr3dY

  • Visitante
Re: has detectado una version nueva , ...avisanos.
« Respuesta #148 en: 03-04-2014, 13:29 (Jueves) »
Script Orange-Tree (diseñado para 3 sesiones a la vez) disponible en http://lampiweb.com/foro/index.php/topic,9913.0.html




Saludos

Garcad

  • Visitante
Re: has detectado una version nueva , ...avisanos.
« Respuesta #149 en: 05-04-2014, 13:11 (Sábado) »
wifislax bin # cat apfucker.py | grep Version
# Version: 0.4
wifislax bin #


AP-Fucker.py 0.5

Salu2
« Última modificación: 05-04-2014, 13:31 (Sábado) por Garcad »

Fr3dY

  • Visitante
Re: has detectado una version nueva , ...avisanos.
« Respuesta #150 en: 05-04-2014, 19:59 (Sábado) »
Vodafone-XXXX Arcadyan GUI disponible en http://lampiweb.com/foro/index.php?topic=12414.0



Saludos

Fr3dY

  • Visitante
Re: has detectado una version nueva , ...avisanos.
« Respuesta #151 en: 19-04-2014, 21:21 (Sábado) »
Brutus Hack 5.2 disponible en http://lampiweb.com/foro/index.php/topic,10201.0.html



Saludos

Fr3dY

  • Visitante
Re: has detectado una version nueva , ...avisanos.
« Respuesta #152 en: 21-04-2014, 10:24 (Lunes) »
Generador de diccionarios WG4Crack 1.2 en http://lampiweb.com/foro/index.php/topic,12123.0.html



Saludos

Desconectado USUARIONUEVO

  • Moderador
  • *
  • Mensajes: 14068
Re: has detectado una version nueva , ...avisanos.
« Respuesta #153 en: 21-04-2014, 21:49 (Lunes) »
apfucker , brutus  y w4g   updated.

ffmpeg lo actualice para la siguiente ,por que no se puede poner por las bravas, hay 3 o 4 librerias mas que hay que recompilar si tocas el ffmpeg.



sol666

  • Visitante
Re: has detectado una version nueva , ...avisanos.
« Respuesta #154 en: 21-04-2014, 23:26 (Lunes) »
apfucker , brutus  y w4g   updated.

ffmpeg lo actualice para la siguiente ,por que no se puede poner por las bravas, hay 3 o 4 librerias mas que hay que recompilar si tocas el ffmpeg.



bien,al actualizar ffmpeg tambien podemos actualizar dvdstyler.

Desconectado USUARIONUEVO

  • Moderador
  • *
  • Mensajes: 14068
Re: has detectado una version nueva , ...avisanos.
« Respuesta #155 en: 21-04-2014, 23:31 (Lunes) »
apfucker , brutus  y w4g   updated.

ffmpeg lo actualice para la siguiente ,por que no se puede poner por las bravas, hay 3 o 4 librerias mas que hay que recompilar si tocas el ffmpeg.



bien,al actualizar ffmpeg tambien podemos actualizar dvdstyler.

ya lo actualice tambien.

SpanishGroove

  • Visitante
Re: has detectado una version nueva , ...avisanos.
« Respuesta #156 en: 05-05-2014, 10:55 (Lunes) »
Lo siento, pero... Acaba de salir una nueva versión de XBMC. (13 - Gotham)  ;D

Con lo que costó ponerla a funcionar...  :-[ >:(

En un rato me pongo con el módulo.

Un Saludo!

Desconectado USUARIONUEVO

  • Moderador
  • *
  • Mensajes: 14068
Re: has detectado una version nueva , ...avisanos.
« Respuesta #157 en: 05-05-2014, 11:21 (Lunes) »
Lo siento, pero... Acaba de salir una nueva versión de XBMC. (13 - Gotham)  ;D

Con lo que costó ponerla a funcionar...  :-[ >:(

En un rato me pongo con el módulo.

Un Saludo!

pues suerte, por que el source code no esta aun disponible..asi que no creo que lo vayas a compilar  ;D

de momento.

SpanishGroove

  • Visitante
Re: has detectado una version nueva , ...avisanos.
« Respuesta #158 en: 05-05-2014, 11:51 (Lunes) »
Sí, parece que hay algo roto por ahí.

Bajo Windows me suelta un error de integridad, cosa rarísima... En fín, más tiempo para la agonía.  ;D

Un Saludo!

Fr3dY

  • Visitante
Re: has detectado una version nueva , ...avisanos.
« Respuesta #159 en: 07-05-2014, 08:04 (Miércoles) »