Autor Tema: [Desarrollo] OpenWrt en Huawei HG556a  (Leído 2040125 veces)

0 Usuarios y 1 Visitante están viendo este tema.

wifino

  • Visitante
Re: [Desarrollo] OpenWrt en Huawei HG556a
« Respuesta #2460 en: 29-04-2015, 23:15 (Miércoles) »
Hola, una cuestión sobre el hg556a: al cambiar mi adaptador wifi de posición usb en el router, se me ha creado en el apartado wifi un "radio2" que no he podido configurar. Es posible eliminar por completo "radio2" y "radio1" por completo para que al reiniciar no vuelva a salir y empezar a configurar desde cero? Gracias y saludos!

Desde una conexión ssh escribe:

Código: [Seleccionar]
rm /etc/config/wireless
Luego reinicia el router.
Muchas gracias por tu rápida contestación y ayuda, tb aprobecho para hacerlo extensivo a todos los moderadores del foro...
Me podrías decir si se puede cambiar la dirección mac publica que muestra el router cuando se configura como "master". La wwan y la lan si que pude cambiarlas desde "interfaces". Saludos!

option macaddr 'AA:BB:CC:DD:EE:FF' en la sección config wifi-iface en /etc/config/wireless

Perfecto, anoto y a configurar...  ;D
Una cosa que me pasa últimamente con el servidor de impresión en mi hg556a, cuando mando a imprimir un texto o foto (sólo una copia) de mi pc hacia mi impresora EPSON Stylus DX4800 Series conectada al router, comienza bien la impresión y a la mitad del proceso se para un instante, enseguida sigue hasta acabar y mi sorpresa es que vuelve a imprimir el mismo texto, y así hasta que cancelo la impresión manualmente porque vuelve y vuelve a imprimir lo mismo sin parar... Si a alguien le pasa o sabe la solución lo agradecería infinitamente porque ya no se que hacer :-\



Desconectado jar229

  • Moderador
  • *
  • Mensajes: 4606
Re: [Desarrollo] OpenWrt en Huawei HG556a
« Respuesta #2461 en: 30-04-2015, 09:01 (Jueves) »
Hola, una cuestión sobre el hg556a: al cambiar mi adaptador wifi de posición usb en el router, se me ha creado en el apartado wifi un "radio2" que no he podido configurar. Es posible eliminar por completo "radio2" y "radio1" por completo para que al reiniciar no vuelva a salir y empezar a configurar desde cero? Gracias y saludos!

Desde una conexión ssh escribe:

Código: [Seleccionar]
rm /etc/config/wireless
Luego reinicia el router.
Muchas gracias por tu rápida contestación y ayuda, tb aprobecho para hacerlo extensivo a todos los moderadores del foro...
Me podrías decir si se puede cambiar la dirección mac publica que muestra el router cuando se configura como "master". La wwan y la lan si que pude cambiarlas desde "interfaces". Saludos!

option macaddr 'AA:BB:CC:DD:EE:FF' en la sección config wifi-iface en /etc/config/wireless

Perfecto, anoto y a configurar...  ;D
Una cosa que me pasa últimamente con el servidor de impresión en mi hg556a, cuando mando a imprimir un texto o foto (sólo una copia) de mi pc hacia mi impresora EPSON Stylus DX4800 Series conectada al router, comienza bien la impresión y a la mitad del proceso se para un instante, enseguida sigue hasta acabar y mi sorpresa es que vuelve a imprimir el mismo texto, y así hasta que cancelo la impresión manualmente porque vuelve y vuelve a imprimir lo mismo sin parar... Si a alguien le pasa o sabe la solución lo agradecería infinitamente porque ya no se que hacer :-\

Has probado a conectar el ordenador a la impresora directamente e imprimir ?

Es que me da a mí, que ese problema es probable que no tenga que ver con el router ...  ^-^

wifino

  • Visitante
Re: [Desarrollo] OpenWrt en Huawei HG556a
« Respuesta #2462 en: 01-05-2015, 22:52 (Viernes) »
Hola, una cuestión sobre el hg556a: al cambiar mi adaptador wifi de posición usb en el router, se me ha creado en el apartado wifi un "radio2" que no he podido configurar. Es posible eliminar por completo "radio2" y "radio1" por completo para que al reiniciar no vuelva a salir y empezar a configurar desde cero? Gracias y saludos!

Desde una conexión ssh escribe:

Código: [Seleccionar]
rm /etc/config/wireless
Luego reinicia el router.
Muchas gracias por tu rápida contestación y ayuda, tb aprobecho para hacerlo extensivo a todos los moderadores del foro...
Me podrías decir si se puede cambiar la dirección mac publica que muestra el router cuando se configura como "master". La wwan y la lan si que pude cambiarlas desde "interfaces". Saludos!

option macaddr 'AA:BB:CC:DD:EE:FF' en la sección config wifi-iface en /etc/config/wireless

Perfecto, anoto y a configurar...  ;D
Una cosa que me pasa últimamente con el servidor de impresión en mi hg556a, cuando mando a imprimir un texto o foto (sólo una copia) de mi pc hacia mi impresora EPSON Stylus DX4800 Series conectada al router, comienza bien la impresión y a la mitad del proceso se para un instante, enseguida sigue hasta acabar y mi sorpresa es que vuelve a imprimir el mismo texto, y así hasta que cancelo la impresión manualmente porque vuelve y vuelve a imprimir lo mismo sin parar... Si a alguien le pasa o sabe la solución lo agradecería infinitamente porque ya no se que hacer :-\

Has probado a conectar el ordenador a la impresora directamente e imprimir ?

Es que me da a mí, que ese problema es probable que no tenga que ver con el router ...  ^-^
Si, me imprime bien conectado mi pc directamente a la impresora, siempre lo hice sin problemas.

Desconectado Tki2000

  • Moderador
  • *
  • Mensajes: 2235
Re: [Desarrollo] OpenWrt en Huawei HG556a
« Respuesta #2463 en: 02-05-2015, 15:25 (Sábado) »
Hola, una cuestión sobre el hg556a: al cambiar mi adaptador wifi de posición usb en el router, se me ha creado en el apartado wifi un "radio2" que no he podido configurar. Es posible eliminar por completo "radio2" y "radio1" por completo para que al reiniciar no vuelva a salir y empezar a configurar desde cero? Gracias y saludos!

Desde una conexión ssh escribe:

Código: [Seleccionar]
rm /etc/config/wireless
Luego reinicia el router.
Muchas gracias por tu rápida contestación y ayuda, tb aprobecho para hacerlo extensivo a todos los moderadores del foro...
Me podrías decir si se puede cambiar la dirección mac publica que muestra el router cuando se configura como "master". La wwan y la lan si que pude cambiarlas desde "interfaces". Saludos!

option macaddr 'AA:BB:CC:DD:EE:FF' en la sección config wifi-iface en /etc/config/wireless

Perfecto, anoto y a configurar...  ;D
Una cosa que me pasa últimamente con el servidor de impresión en mi hg556a, cuando mando a imprimir un texto o foto (sólo una copia) de mi pc hacia mi impresora EPSON Stylus DX4800 Series conectada al router, comienza bien la impresión y a la mitad del proceso se para un instante, enseguida sigue hasta acabar y mi sorpresa es que vuelve a imprimir el mismo texto, y así hasta que cancelo la impresión manualmente porque vuelve y vuelve a imprimir lo mismo sin parar... Si a alguien le pasa o sabe la solución lo agradecería infinitamente porque ya no se que hacer :-\

Has probado a conectar el ordenador a la impresora directamente e imprimir ?

Es que me da a mí, que ese problema es probable que no tenga que ver con el router ...  ^-^
Si, me imprime bien conectado mi pc directamente a la impresora, siempre lo hice sin problemas.

¿Qué gestor de impresión estás usando? ¿p910 o cups? Cups gasta muchos más recursos.
A mí me suena eso a que se queda sin memoria y vuelve a empezar la impresión...
Hay que tener en cuenta que la memoria de los routers es limitada y no pueden hacer un buffering del documento antes de mandar a imprimir, así que en la configuración de impresión debes tener marcada la opción de "empezar a imprimir de inmediato", en opciones avanzadas de la impresora.

darKknight

  • Visitante
Re: [Desarrollo] OpenWrt en Huawei HG556a
« Respuesta #2464 en: 03-05-2015, 20:25 (Domingo) »
Una duda, ¿alguien ha hecho pruebas de transferencia mediante wifi (Atheros) usándolo como AP, teniendo uno de los PC por cable? Es que empiezo a pensar que el router me venía mal de fábrica, nunca he conseguido pasar de unos 4-5Megabytes/s de Rx, ni con el firmware original. El PC que se conecta por wifi tiene una Ralink RT2860, el HG556a está configurado con un ancho de banda de 40MHz y la velocidad de enlace es de 270~300Mbps. Pero la velocidad real es así de baja. El tráfico en dirección Tx Ralink -> Atheros  va algo más rápido (unos 6MB/s sostenidos) pero Atheros -> Rx Ralink es muy inestable llegando a bajar incluso a 3MB/s. Problema de la Ralink no es porque he hecho pruebas con el AR5381u y AR5387un y consigo velocidades superiores a 8MB/s. Me parece muy raro que un chipset como Atheros vaya tan mal.

Desconectado Tki2000

  • Moderador
  • *
  • Mensajes: 2235
Re: [Desarrollo] OpenWrt en Huawei HG556a
« Respuesta #2465 en: 04-05-2015, 01:28 (Lunes) »
Una duda, ¿alguien ha hecho pruebas de transferencia mediante wifi (Atheros) usándolo como AP, teniendo uno de los PC por cable? Es que empiezo a pensar que el router me venía mal de fábrica, nunca he conseguido pasar de unos 4-5Megabytes/s de Rx, ni con el firmware original. El PC que se conecta por wifi tiene una Ralink RT2860, el HG556a está configurado con un ancho de banda de 40MHz y la velocidad de enlace es de 270~300Mbps. Pero la velocidad real es así de baja. El tráfico en dirección Tx Ralink -> Atheros  va algo más rápido (unos 6MB/s sostenidos) pero Atheros -> Rx Ralink es muy inestable llegando a bajar incluso a 3MB/s. Problema de la Ralink no es porque he hecho pruebas con el AR5381u y AR5387un y consigo velocidades superiores a 8MB/s. Me parece muy raro que un chipset como Atheros vaya tan mal.

Los dos routers que dices tienen CPUs distintas, más modernas, y van más holgados.
Con HG556a, ésa es la velocidad que más o menos consigo cuando estoy haciendo transferencias desde discos, así que puede que sea que el router no da para más.

darKknight

  • Visitante
Re: [Desarrollo] OpenWrt en Huawei HG556a
« Respuesta #2466 en: 05-05-2015, 06:14 (Martes) »
Bueno, tienen 20MHz más y 16KB más de cache de datos. Tampoco es tanta diferencia. Sigue sin parecerme normal, y menos aún que transmitiendo vaya peor que recibiendo, y de manera muy inestable.

Dices que te da velocidades parecidas, pero no es lo mismo transferir datos a un disco conectado por USB al HG556a (donde si se va a ver ahogada la CPU) que hacerlo a un equipo conectado a un puerto LAN. A mi a un disco USB a más de 3MB/s no me va (eso sí, NTFS). Pero ya digo que no debería verse tan limitado para transferencias en red local.

Voy a intentar pillarme una AR9280 o AR9380 para el portátil a ver si mejora la cosa, porque los Comtrend no me sirven para usarlos como punto de acceso, con el firmware original bloquea las peticiones DHCP entre la LAN y WLAN, así que tengo que asignar IPs manualmente a lo que conecte a él. Y con OpenWRT el BCM4322 va de pena, no consigue velocidades superiores a 10Mbps ni tampoco soporta HT40 (que yo sepa y haya probado).

litronas

  • Visitante
Re: [Desarrollo] OpenWrt en Huawei HG556a
« Respuesta #2467 en: 06-05-2015, 20:59 (Miércoles) »
hola, despues de tanto tiempo, he empezado a trastear con este cacharro , y me ha surgido un problemilla tengo instalada la OpenWrt Barrier Breaker r39304, que esta la primera del post y resulta que no puedo instalar programas, es el error que han cambiado la pagina y no la pilla, he probado todas las que estan puestas por hay en un post, pero no consigo hacerlo andar alguien sabe como se arregla, gracias.

Desconectado Tki2000

  • Moderador
  • *
  • Mensajes: 2235
Re: [Desarrollo] OpenWrt en Huawei HG556a
« Respuesta #2468 en: 07-05-2015, 07:51 (Jueves) »
hola, despues de tanto tiempo, he empezado a trastear con este cacharro , y me ha surgido un problemilla tengo instalada la OpenWrt Barrier Breaker r39304, que esta la primera del post y resulta que no puedo instalar programas, es el error que han cambiado la pagina y no la pilla, he probado todas las que estan puestas por hay en un post, pero no consigo hacerlo andar alguien sabe como se arregla, gracias.

https://foro.seguridadwireless.net/openwrt/%28faq%29-preguntas-mas-comunes-sobre-openwrt/#post_FAQ_Packages

litronas

  • Visitante
Re: [Desarrollo] OpenWrt en Huawei HG556a
« Respuesta #2469 en: 07-05-2015, 21:46 (Jueves) »
uthor=Tki2000 link=topic=42442.msg330475#msg330475 date=1430977914]
hola, despues de tanto tiempo, he empezado a trastear con este cacharro , y me ha surgido un problemilla tengo instalada la OpenWrt Barrier Breaker r39304, que esta la primera del post y resulta que no puedo instalar programas, es el error que han cambiado la pagina y no la pilla, he probado todas las que estan puestas por hay en un post, pero no consigo hacerlo andar alguien sabe como se arregla, gracias.

https://foro.seguridadwireless.net/openwrt/%28faq%29-preguntas-mas-comunes-sobre-openwrt/#post_FAQ_Packages
[/quote]
Todo ok, muchísimas gracias

wifino

  • Visitante
Re: [Desarrollo] OpenWrt en Huawei HG556a
« Respuesta #2470 en: 08-05-2015, 00:57 (Viernes) »
Hola, una cuestión sobre el hg556a: al cambiar mi adaptador wifi de posición usb en el router, se me ha creado en el apartado wifi un "radio2" que no he podido configurar. Es posible eliminar por completo "radio2" y "radio1" por completo para que al reiniciar no vuelva a salir y empezar a configurar desde cero? Gracias y saludos!

Desde una conexión ssh escribe:

Código: [Seleccionar]
rm /etc/config/wireless
Luego reinicia el router.
Muchas gracias por tu rápida contestación y ayuda, tb aprobecho para hacerlo extensivo a todos los moderadores del foro...
Me podrías decir si se puede cambiar la dirección mac publica que muestra el router cuando se configura como "master". La wwan y la lan si que pude cambiarlas desde "interfaces". Saludos!

option macaddr 'AA:BB:CC:DD:EE:FF' en la sección config wifi-iface en /etc/config/wireless

Perfecto, anoto y a configurar...  ;D
Una cosa que me pasa últimamente con el servidor de impresión en mi hg556a, cuando mando a imprimir un texto o foto (sólo una copia) de mi pc hacia mi impresora EPSON Stylus DX4800 Series conectada al router, comienza bien la impresión y a la mitad del proceso se para un instante, enseguida sigue hasta acabar y mi sorpresa es que vuelve a imprimir el mismo texto, y así hasta que cancelo la impresión manualmente porque vuelve y vuelve a imprimir lo mismo sin parar... Si a alguien le pasa o sabe la solución lo agradecería infinitamente porque ya no se que hacer :-\

Has probado a conectar el ordenador a la impresora directamente e imprimir ?

Es que me da a mí, que ese problema es probable que no tenga que ver con el router ...  ^-^
Si, me imprime bien conectado mi pc directamente a la impresora, siempre lo hice sin problemas.

¿Qué gestor de impresión estás usando? ¿p910 o cups? Cups gasta muchos más recursos.
A mí me suena eso a que se queda sin memoria y vuelve a empezar la impresión...
Hay que tener en cuenta que la memoria de los routers es limitada y no pueden hacer un buffering del documento antes de mandar a imprimir, así que en la configuración de impresión debes tener marcada la opción de "empezar a imprimir de inmediato", en opciones avanzadas de la impresora.
Hola, utilizo p910 y tengo marcada la opción de "empezar a imprimir de inmediato". Le he añadido un usb con una partición swap para ampliarle memoria pero me sigue pasando el mismo problema. Saludos!!

Desconectado Tki2000

  • Moderador
  • *
  • Mensajes: 2235
Re: [Desarrollo] OpenWrt en Huawei HG556a
« Respuesta #2471 en: 08-05-2015, 07:49 (Viernes) »
Hola, una cuestión sobre el hg556a: al cambiar mi adaptador wifi de posición usb en el router, se me ha creado en el apartado wifi un "radio2" que no he podido configurar. Es posible eliminar por completo "radio2" y "radio1" por completo para que al reiniciar no vuelva a salir y empezar a configurar desde cero? Gracias y saludos!

Desde una conexión ssh escribe:

Código: [Seleccionar]
rm /etc/config/wireless
Luego reinicia el router.
Muchas gracias por tu rápida contestación y ayuda, tb aprobecho para hacerlo extensivo a todos los moderadores del foro...
Me podrías decir si se puede cambiar la dirección mac publica que muestra el router cuando se configura como "master". La wwan y la lan si que pude cambiarlas desde "interfaces". Saludos!

option macaddr 'AA:BB:CC:DD:EE:FF' en la sección config wifi-iface en /etc/config/wireless

Perfecto, anoto y a configurar...  ;D
Una cosa que me pasa últimamente con el servidor de impresión en mi hg556a, cuando mando a imprimir un texto o foto (sólo una copia) de mi pc hacia mi impresora EPSON Stylus DX4800 Series conectada al router, comienza bien la impresión y a la mitad del proceso se para un instante, enseguida sigue hasta acabar y mi sorpresa es que vuelve a imprimir el mismo texto, y así hasta que cancelo la impresión manualmente porque vuelve y vuelve a imprimir lo mismo sin parar... Si a alguien le pasa o sabe la solución lo agradecería infinitamente porque ya no se que hacer :-\

Has probado a conectar el ordenador a la impresora directamente e imprimir ?

Es que me da a mí, que ese problema es probable que no tenga que ver con el router ...  ^-^
Si, me imprime bien conectado mi pc directamente a la impresora, siempre lo hice sin problemas.

¿Qué gestor de impresión estás usando? ¿p910 o cups? Cups gasta muchos más recursos.
A mí me suena eso a que se queda sin memoria y vuelve a empezar la impresión...
Hay que tener en cuenta que la memoria de los routers es limitada y no pueden hacer un buffering del documento antes de mandar a imprimir, así que en la configuración de impresión debes tener marcada la opción de "empezar a imprimir de inmediato", en opciones avanzadas de la impresora.
Hola, utilizo p910 y tengo marcada la opción de "empezar a imprimir de inmediato". Le he añadido un usb con una partición swap para ampliarle memoria pero me sigue pasando el mismo problema. Saludos!!

¿Has buscado si el modelo de impresora tiene alguna serie de inconvenientes al imprimir bajo linux? ¿Qué modelo de impresora es? Algunas impresoras necesitan un "tratamiento" especial antes de poder imprimir bien bajo linux (subirle un firmware o algo así, como la HP1020).

jonbondani

  • Visitante
Re: [Desarrollo] OpenWrt en Huawei HG556a
« Respuesta #2472 en: 08-05-2015, 12:56 (Viernes) »
Buenas, he seguido este tutorial para hacer que el router, enchufado a un seagate usb de 2TB, me funcione como TimeCapsule:

http://wiki.openwrt.org/timemachine

Todo ha ido bien y he conseguido que comience a hacer un backup completo.

El problema está en la velocidad de escritura. El mac lo tengo conectado directamente por cable al router (nada de wifi) a 100M. Lleva desde ayer por la tarde realizando la copia y sólo ha hecho 12GB, de los casi 180GB que tiene que realizar. Han sido un total de 12 horas para 12GB

Mi pregunta es: es normal esta velocidad? hay forma de aumentarla? este router no es recomendable para este tipo de tarea?

Muchas gracias

Un saludo

Mohican

  • Visitante
Re: [Desarrollo] OpenWrt en Huawei HG556a
« Respuesta #2473 en: 09-05-2015, 12:03 (Sábado) »
Buenas señores!! Ya tengo en mis manos el router HG556 con chipset Ralink.

Ahora me gustaría ponerme manos a la obra a ver si consigo utilizarlo en modo cliente pinchándole un adaptador USB ALFA AWUS036H y poder repetir la señal en mi casa con este router.

He estado leyendo varios sitios y no me parece tarea facil...por eso queria pedir aki algo de ayuda y guia para conseguirlo. Kiero seguir este hilo y este otro.....

http://usrweblog.blogspot.com/2013/11/instalar-firmware-openwrt-en-router.html

La primera duda que me surge al leer la instalación es si yo tengo que realizar el proceso de recuperación de los caldata......El router es de segunda mano.

Espero me ayudéis en esta complicada tarea "para mi"
Saludos!!

Desconectado jar229

  • Moderador
  • *
  • Mensajes: 4606
Re: [Desarrollo] OpenWrt en Huawei HG556a
« Respuesta #2474 en: 10-05-2015, 10:28 (Domingo) »
Buenas señores!! Ya tengo en mis manos el router HG556 con chipset Ralink.

Ahora me gustaría ponerme manos a la obra a ver si consigo utilizarlo en modo cliente pinchándole un adaptador USB ALFA AWUS036H y poder repetir la señal en mi casa con este router.

He estado leyendo varios sitios y no me parece tarea facil...por eso queria pedir aki algo de ayuda y guia para conseguirlo. Kiero seguir este hilo y este otro.....

http://usrweblog.blogspot.com/2013/11/instalar-firmware-openwrt-en-router.html

La primera duda que me surge al leer la instalación es si yo tengo que realizar el proceso de recuperación de los caldata......El router es de segunda mano.

Espero me ayudéis en esta complicada tarea "para mi"
Saludos!!


Por lo que se ha comentado varias veces en el foro, la alfa con chipset rtl8187 no va nada bien con OpenWrt. Eso en modo cliente, porque el driver no soporta el modo AP.

El tema de los caldata es sólo si has perdido la partición. Así que la respuesta es no.

Mohican

  • Visitante
Re: [Desarrollo] OpenWrt en Huawei HG556a
« Respuesta #2475 en: 10-05-2015, 11:08 (Domingo) »
Buenas señores!! Ya tengo en mis manos el router HG556 con chipset Ralink.

Ahora me gustaría ponerme manos a la obra a ver si consigo utilizarlo en modo cliente pinchándole un adaptador USB ALFA AWUS036H y poder repetir la señal en mi casa con este router.

He estado leyendo varios sitios y no me parece tarea facil...por eso queria pedir aki algo de ayuda y guia para conseguirlo. Kiero seguir este hilo y este otro.....

http://usrweblog.blogspot.com/2013/11/instalar-firmware-openwrt-en-router.html

La primera duda que me surge al leer la instalación es si yo tengo que realizar el proceso de recuperación de los caldata......El router es de segunda mano.

Espero me ayudéis en esta complicada tarea "para mi"
Saludos!!


Por lo que se ha comentado varias veces en el foro, la alfa con chipset rtl8187 no va nada bien con OpenWrt. Eso en modo cliente, porque el driver no soporta el modo AP.

El tema de los caldata es sólo si has perdido la partición. Así que la respuesta es no.

Vale, gracias!! Y que chipset es el que mejor se comporta con OpenWrt??

Desconectado jar229

  • Moderador
  • *
  • Mensajes: 4606
Re: [Desarrollo] OpenWrt en Huawei HG556a
« Respuesta #2476 en: 10-05-2015, 12:11 (Domingo) »

Vale, gracias!! Y que chipset es el que mejor se comporta con OpenWrt??

Atheros o ralink van muy bien.

Pero oye, prueba con la Alfa. Los drivers se van actualizando y quizás te lleves unas sorpresa  ;D

Mohican

  • Visitante
Re: [Desarrollo] OpenWrt en Huawei HG556a
« Respuesta #2477 en: 10-05-2015, 12:17 (Domingo) »
Vale perfecto! Dispongo de una Alfa con Atheros.

El firmware a instalar seria el r39304usb supongo. Despues de instalarle este....¿Deberia de seguir algún segundo tuto para configurarlo en modo repetidor, verdad? Si es así me puedes poner el enlace cuando puedas por favor??


DJROCKER

  • Visitante
Re: [Desarrollo] OpenWrt en Huawei HG556a
« Respuesta #2478 en: 10-05-2015, 17:24 (Domingo) »
Vale perfecto! Dispongo de una Alfa con Atheros.

El firmware a instalar seria el r39304usb supongo. Despues de instalarle este....¿Deberia de seguir algún segundo tuto para configurarlo en modo repetidor, verdad? Si es así me puedes poner el enlace cuando puedas por favor??



https://foro.seguridadwireless.net/openwrt/%28tutorial%29-modo-clienterepetidor-openwrt/

Mohican

  • Visitante
Re: [Desarrollo] OpenWrt en Huawei HG556a
« Respuesta #2479 en: 10-05-2015, 17:26 (Domingo) »
Vale muchisimas gracias!