Asunto / Iniciado por Respuestas / Vistas Último mensaje
0 Usuarios y 72 Visitantes están viendo este foro.
2 Respuestas
1300 Vistas
Último mensaje 06-06-2017, 17:43 (Martes)
por drvalium
error al iniciar wifislax 4.12

Iniciado por AVATARBCN

1 Respuestas
885 Vistas
Último mensaje 02-06-2017, 21:17 (Viernes)
por AVATARBCN
0 Respuestas
669 Vistas
Último mensaje 02-06-2017, 18:02 (Viernes)
por N3X97
hola a todos

Iniciado por famas78

0 Respuestas
605 Vistas
Último mensaje 01-06-2017, 20:41 (Jueves)
por famas78
Missing Applications in Launcher

Iniciado por funkynoise

3 Respuestas
1071 Vistas
Último mensaje 30-05-2017, 06:14 (Martes)
por kley
2 Respuestas
3380 Vistas
Último mensaje 29-05-2017, 16:23 (Lunes)
por lupox
WPS Red oculta

Iniciado por Carlooos

2 Respuestas
2484 Vistas
Último mensaje 26-05-2017, 21:30 (Viernes)
por buite
0 Respuestas
792 Vistas
Último mensaje 25-05-2017, 00:54 (Jueves)
por eliasb1994
8 Respuestas
1931 Vistas
Último mensaje 24-05-2017, 02:01 (Miércoles)
por USUARIONUEVO
1 Respuestas
761 Vistas
Último mensaje 23-05-2017, 23:50 (Martes)
por USUARIONUEVO
5 Respuestas
3800 Vistas
Último mensaje 20-05-2017, 10:53 (Sábado)
por carlospedro
12 Respuestas
2738 Vistas
Último mensaje 19-05-2017, 22:13 (Viernes)
por USUARIONUEVO
5 Respuestas
12194 Vistas
Último mensaje 19-05-2017, 15:04 (Viernes)
por drvalium
5 Respuestas
1073 Vistas
Último mensaje 19-05-2017, 02:04 (Viernes)
por SurgicalOwl
Problema con GRUB

Iniciado por iZeus83

1 Respuestas
1144 Vistas
Último mensaje 18-05-2017, 09:35 (Jueves)
por iZeus83
assniffer missing

Iniciado por antipro

2 Respuestas
807 Vistas
Último mensaje 16-05-2017, 22:50 (Martes)
por antipro
5 Respuestas
3346 Vistas
Último mensaje 16-05-2017, 20:24 (Martes)
por yadxico
9 Respuestas
2541 Vistas
Último mensaje 16-05-2017, 17:09 (Martes)
por MLGiunti
Wifislax, no encuentro aplicaciones

Iniciado por Titan 1974

3 Respuestas
729 Vistas
Último mensaje 16-05-2017, 15:51 (Martes)
por drvalium
2 Respuestas
1718 Vistas
Último mensaje 15-05-2017, 11:16 (Lunes)
por fernan236
TP-LINK TL-WN722N

Iniciado por loderpostigo

14 Respuestas
3432 Vistas
Último mensaje 14-05-2017, 17:43 (Domingo)
por USUARIONUEVO
Problemas boot wifislax64

Iniciado por fantasma64

5 Respuestas
2572 Vistas
Último mensaje 12-05-2017, 01:27 (Viernes)
por fernan236
Reaver con diccionario personalizado

Iniciado por sankosme

0 Respuestas
678 Vistas
Último mensaje 10-05-2017, 11:43 (Miércoles)
por sankosme
Errores de Comandos

Iniciado por chetos12690

4 Respuestas
1119 Vistas
Último mensaje 07-05-2017, 00:39 (Domingo)
por USUARIONUEVO
Wifislax 64.1-Nvidia Geoforce 8500gt

Iniciado por DuduAqui

0 Respuestas
944 Vistas
Último mensaje 05-05-2017, 01:43 (Viernes)
por DuduAqui
Problemas arranque de Wifislax

Iniciado por simorg

3 Respuestas
1244 Vistas
Último mensaje 30-04-2017, 04:56 (Domingo)
por simorg
0 Respuestas
466 Vistas
Último mensaje 30-04-2017, 02:22 (Domingo)
por Bonnillo
Errores al iniciar Wifislax64

Iniciado por cLn « 1 2 »

24 Respuestas
8429 Vistas
Último mensaje 28-04-2017, 14:07 (Viernes)
por iZeus83
Iniciar Wifislax en Acer One 10

Iniciado por iNFeRNuSDaRK

0 Respuestas
818 Vistas
Último mensaje 28-04-2017, 11:34 (Viernes)
por iNFeRNuSDaRK
4 Respuestas
1455 Vistas
Último mensaje 28-04-2017, 02:07 (Viernes)
por USUARIONUEVO

 

Tema normal
Tema candente (Más de 10 respuestas)
Tema muy candente (Más de 20 respuestas)

Tema bloqueado
Tema fijado
Encuesta