Asunto / Iniciado por Respuestas / Vistas Último mensaje
0 Usuarios y 30 Visitantes están viendo este foro.
5 Respuestas
10730 Vistas
Último mensaje 01-07-2017, 11:06 (Sábado)
por Salsalvi
error linset win 10

Iniciado por jonakm

0 Respuestas
1283 Vistas
Último mensaje 29-06-2017, 21:36 (Jueves)
por jonakm
Wifislax no reconoce TP Link WN722N

Iniciado por MLGiunti

4 Respuestas
3616 Vistas
Último mensaje 28-06-2017, 23:27 (Miércoles)
por H3rN4n
3 Respuestas
1578 Vistas
Último mensaje 27-06-2017, 17:03 (Martes)
por drvalium
0 Respuestas
1132 Vistas
Último mensaje 27-06-2017, 12:15 (Martes)
por steve97
Ataque con Linset

Iniciado por moyano587

4 Respuestas
2974 Vistas
Último mensaje 23-06-2017, 17:01 (Viernes)
por yergui
0 Respuestas
792 Vistas
Último mensaje 23-06-2017, 16:55 (Viernes)
por yergui
0 Respuestas
849 Vistas
Último mensaje 19-06-2017, 09:12 (Lunes)
por arkez
0 Respuestas
982 Vistas
Último mensaje 16-06-2017, 21:07 (Viernes)
por huss
Cambio tras actualizar

Iniciado por marcus

1 Respuestas
1042 Vistas
Último mensaje 15-06-2017, 17:37 (Jueves)
por kley
Error con linset, fluxion y WiFimosys

Iniciado por Sandra vargas

6 Respuestas
3106 Vistas
Último mensaje 13-06-2017, 15:30 (Martes)
por Odin
5ghz device

Iniciado por antipro

0 Respuestas
1445 Vistas
Último mensaje 10-06-2017, 18:07 (Sábado)
por antipro
Se me queda pantalla en negro

Iniciado por ilernet

7 Respuestas
3271 Vistas
Último mensaje 10-06-2017, 00:33 (Sábado)
por USUARIONUEVO
Alfa AWUS036NHV (RTL8188EUS)

Iniciado por nexus

0 Respuestas
1180 Vistas
Último mensaje 09-06-2017, 20:13 (Viernes)
por nexus
wifislax lleno particion

Iniciado por Jauregui95

3 Respuestas
1321 Vistas
Último mensaje 09-06-2017, 01:12 (Viernes)
por Jauregui95
2 Respuestas
1818 Vistas
Último mensaje 06-06-2017, 17:43 (Martes)
por drvalium
error al iniciar wifislax 4.12

Iniciado por AVATARBCN

1 Respuestas
1113 Vistas
Último mensaje 02-06-2017, 21:17 (Viernes)
por AVATARBCN
0 Respuestas
1006 Vistas
Último mensaje 02-06-2017, 18:02 (Viernes)
por N3X97
hola a todos

Iniciado por famas78

0 Respuestas
898 Vistas
Último mensaje 01-06-2017, 20:41 (Jueves)
por famas78
Missing Applications in Launcher

Iniciado por funkynoise

3 Respuestas
1434 Vistas
Último mensaje 30-05-2017, 06:14 (Martes)
por kley
2 Respuestas
4421 Vistas
Último mensaje 29-05-2017, 16:23 (Lunes)
por lupox
WPS Red oculta

Iniciado por Carlooos

2 Respuestas
3522 Vistas
Último mensaje 26-05-2017, 21:30 (Viernes)
por buite
0 Respuestas
1142 Vistas
Último mensaje 25-05-2017, 00:54 (Jueves)
por eliasb1994
8 Respuestas
2896 Vistas
Último mensaje 24-05-2017, 02:01 (Miércoles)
por USUARIONUEVO
1 Respuestas
1146 Vistas
Último mensaje 23-05-2017, 23:50 (Martes)
por USUARIONUEVO
5 Respuestas
4827 Vistas
Último mensaje 20-05-2017, 10:53 (Sábado)
por carlospedro
12 Respuestas
4704 Vistas
Último mensaje 19-05-2017, 22:13 (Viernes)
por USUARIONUEVO
5 Respuestas
16626 Vistas
Último mensaje 19-05-2017, 15:04 (Viernes)
por drvalium
5 Respuestas
1686 Vistas
Último mensaje 19-05-2017, 02:04 (Viernes)
por SurgicalOwl
Problema con GRUB

Iniciado por iZeus83

1 Respuestas
1554 Vistas
Último mensaje 18-05-2017, 09:35 (Jueves)
por iZeus83

 

Tema normal
Tema candente (Más de 10 respuestas)
Tema muy candente (Más de 20 respuestas)

Tema bloqueado
Tema fijado
Encuesta