Sección exclusiva de equipos USB

  Asunto / Iniciado por Respuestas / Vistas Último mensaje
0 Usuarios y 11 Visitantes están viendo este foro.
1 Respuestas
1819 Vistas
Último mensaje 30-07-2009, 16:17 (Jueves)
por drvalium
Problem with Alfa AWUS036H

Iniciado por Raphael

4 Respuestas
4192 Vistas
Último mensaje 24-12-2007, 22:03 (Lunes)
por Raphael
problema airoscript con alfa

Iniciado por franlozanoy

5 Respuestas
2839 Vistas
Último mensaje 18-02-2009, 22:24 (Miércoles)
por SERASER
0 Respuestas
10398 Vistas
Último mensaje 16-04-2008, 20:56 (Miércoles)
por maproce
1 Respuestas
3988 Vistas
Último mensaje 19-11-2012, 22:34 (Lunes)
por topancella
Problema Alfa 1w con Java

Iniciado por atleya

1 Respuestas
1778 Vistas
Último mensaje 30-04-2011, 00:18 (Sábado)
por fredo
problema alfa 2w

Iniciado por penguin

0 Respuestas
2454 Vistas
Último mensaje 24-08-2011, 21:41 (Miércoles)
por penguin
Problema alfa awus036h y wifislax

Iniciado por antuan

1 Respuestas
2264 Vistas
Último mensaje 17-07-2010, 01:39 (Sábado)
por gmaucia
5 Respuestas
5381 Vistas
Último mensaje 29-12-2007, 15:12 (Sábado)
por feluco
9 Respuestas
4974 Vistas
Último mensaje 04-02-2012, 20:53 (Sábado)
por alist3r
6 Respuestas
4354 Vistas
Último mensaje 04-01-2012, 18:29 (Miércoles)
por eldiablo
4 Respuestas
3132 Vistas
Último mensaje 30-11-2011, 23:29 (Miércoles)
por karlostek
problema Chipset RTL8187B

Iniciado por john69np

4 Respuestas
4278 Vistas
Último mensaje 04-03-2009, 01:46 (Miércoles)
por john69np
problema con 1000mw

Iniciado por aquos79

2 Respuestas
2551 Vistas
Último mensaje 20-06-2010, 13:18 (Domingo)
por orion999
problema con adaptador

Iniciado por odaniel2

1 Respuestas
2388 Vistas
Último mensaje 12-03-2013, 20:18 (Martes)
por orion999
7 Respuestas
15314 Vistas
Último mensaje 29-04-2016, 02:23 (Viernes)
por sanson
1 Respuestas
2976 Vistas
Último mensaje 17-06-2016, 23:48 (Viernes)
por popeye7
2 Respuestas
6228 Vistas
Último mensaje 12-02-2010, 15:50 (Viernes)
por niroz
Problema con Alfa 1W

Iniciado por franxivy

3 Respuestas
3032 Vistas
Último mensaje 26-05-2011, 00:30 (Jueves)
por orion999
Problema con alfa 1w

Iniciado por fitis

0 Respuestas
1932 Vistas
Último mensaje 25-08-2010, 12:39 (Miércoles)
por fitis
problema con alfa 1w AWUS036H

Iniciado por forrys

1 Respuestas
2529 Vistas
Último mensaje 24-11-2011, 12:02 (Jueves)
por taco
Problema con ALFA 1W v5

Iniciado por Z4K3N

2 Respuestas
2704 Vistas
Último mensaje 15-02-2011, 14:35 (Martes)
por Z4K3N
Problema con Alfa 1W.

Iniciado por jokerandsmoker

0 Respuestas
2100 Vistas
Último mensaje 04-02-2011, 20:48 (Viernes)
por jokerandsmoker
problema con alfa 500

Iniciado por pmauri

7 Respuestas
3550 Vistas
Último mensaje 02-07-2008, 08:25 (Miércoles)
por pmauri
Problema con Alfa AWUS036H

Iniciado por killer02

0 Respuestas
2832 Vistas
Último mensaje 23-07-2010, 18:34 (Viernes)
por killer02
8 Respuestas
8058 Vistas
Último mensaje 02-10-2013, 16:22 (Miércoles)
por popeye7
problema con alfa awus036nh

Iniciado por antoniotrevin

7 Respuestas
4765 Vistas
Último mensaje 02-01-2014, 23:53 (Jueves)
por antoniotrevin
Problema con Alfa awus036nha

Iniciado por repicador

3 Respuestas
3823 Vistas
Último mensaje 26-04-2014, 21:04 (Sábado)
por popeye7
0 Respuestas
5693 Vistas
Último mensaje 13-05-2010, 13:34 (Jueves)
por davma
2 Respuestas
4181 Vistas
Último mensaje 07-08-2014, 13:34 (Jueves)
por paco13

 

Tema normal
Tema candente (Más de 10 respuestas)
Tema muy candente (Más de 20 respuestas)

Tema bloqueado
Tema fijado
Encuesta