Asunto / Iniciado por Respuestas / Vistas Último mensaje
0 Usuarios y 23 Visitantes están viendo este foro.
Wifislax 4.1 error al conectarme con wicd

Iniciado por warcry « 1 2 »

26 Respuestas
9286 Vistas
Último mensaje 01-05-2012, 22:53 (Martes)
por USUARIONUEVO
3 Respuestas
3116 Vistas
Último mensaje 01-05-2012, 11:32 (Martes)
por ferlan
4 Respuestas
5213 Vistas
Último mensaje 28-04-2012, 18:08 (Sábado)
por asabuco
1 Respuestas
4403 Vistas
Último mensaje 27-04-2012, 21:24 (Viernes)
por geminis_demon
4 Respuestas
2860 Vistas
Último mensaje 26-04-2012, 12:39 (Jueves)
por eb4bgr
Nombres de módulos en WifiSlax

Iniciado por eb4bgr

3 Respuestas
2040 Vistas
Último mensaje 26-04-2012, 05:04 (Jueves)
por USUARIONUEVO
22 Respuestas
12907 Vistas
Último mensaje 26-04-2012, 04:18 (Jueves)
por eb4bgr
No me arranca wifislax 4.0

Iniciado por Dieguichu

15 Respuestas
12640 Vistas
Último mensaje 26-04-2012, 00:41 (Jueves)
por USUARIONUEVO
[Solucionado]Wicd no (me) funciona

Iniciado por alex2424

2 Respuestas
2066 Vistas
Último mensaje 25-04-2012, 18:17 (Miércoles)
por alex2424
1 Respuestas
1633 Vistas
Último mensaje 24-04-2012, 12:28 (Martes)
por eb4bgr
3 Respuestas
2863 Vistas
Último mensaje 22-04-2012, 18:37 (Domingo)
por eb4bgr
9 Respuestas
3891 Vistas
Último mensaje 21-04-2012, 21:52 (Sábado)
por inguaite
Cambiar de escritorio

Iniciado por eb4bgr

2 Respuestas
1956 Vistas
Último mensaje 21-04-2012, 04:24 (Sábado)
por eb4bgr
6 Respuestas
2874 Vistas
Último mensaje 21-04-2012, 03:45 (Sábado)
por eb4bgr
Kaffeine 1.2.2 en WifiSlax 4.0

Iniciado por eb4bgr

0 Respuestas
2063 Vistas
Último mensaje 20-04-2012, 16:19 (Viernes)
por eb4bgr
modem huawei en wifislax

Iniciado por valencia2011 « 1 2 3 4 »

69 Respuestas
30421 Vistas
Último mensaje 20-04-2012, 15:12 (Viernes)
por geminis_demon
DosBox 0.74

Iniciado por eb4bgr

11 Respuestas
4236 Vistas
Último mensaje 20-04-2012, 13:26 (Viernes)
por eb4bgr
Posible fallo con un modulo

Iniciado por Serch

10 Respuestas
3941 Vistas
Último mensaje 18-04-2012, 19:43 (Miércoles)
por Serch
11 Respuestas
9709 Vistas
Último mensaje 17-04-2012, 14:17 (Martes)
por lloyd8
21 Respuestas
16441 Vistas
Último mensaje 16-04-2012, 06:50 (Lunes)
por geminis_demon
3 Respuestas
2057 Vistas
Último mensaje 16-04-2012, 02:07 (Lunes)
por USUARIONUEVO
Servidores de archivos

Iniciado por eb4bgr

1 Respuestas
1727 Vistas
Último mensaje 14-04-2012, 21:43 (Sábado)
por USUARIONUEVO
9 Respuestas
5233 Vistas
Último mensaje 14-04-2012, 21:28 (Sábado)
por orion999
6 Respuestas
3990 Vistas
Último mensaje 14-04-2012, 00:31 (Sábado)
por asabuco
Problema con modulo umplayer slackware

Iniciado por ritcher1986

3 Respuestas
2642 Vistas
Último mensaje 13-04-2012, 14:46 (Viernes)
por ritcher1986
1 Respuestas
1705 Vistas
Último mensaje 13-04-2012, 10:04 (Viernes)
por geminis_demon
20 Respuestas
8392 Vistas
Último mensaje 13-04-2012, 03:17 (Viernes)
por USUARIONUEVO
41 Respuestas
32302 Vistas
Último mensaje 12-04-2012, 15:45 (Jueves)
por Rolinss
3 Respuestas
2968 Vistas
Último mensaje 12-04-2012, 00:51 (Jueves)
por USUARIONUEVO
0 Respuestas
1879 Vistas
Último mensaje 09-04-2012, 03:27 (Lunes)
por FABERG

 

Tema normal
Tema candente (Más de 10 respuestas)
Tema muy candente (Más de 20 respuestas)

Tema bloqueado
Tema fijado
Encuesta