Autor Tema: antena ubikiti nanobeam 2 400  (Leído 2613 veces)

0 Usuarios y 1 Visitante están viendo este tema.

chemi

  • Visitante
antena ubikiti nanobeam 2 400
« en: 06-04-2015, 12:36 (Lunes) »
Hola
Tengo una antena ubikiti nanobeam 2 400 y no consigo enlazar en red wifi , porque alterna canal y frecuencia, detectado y no se queda quieta en la red. Alguien pudiera asesorarme en como fijar en dicha red mi antena sin que se mueva dicho canal?
Gracias



Torpedo

  • Visitante
Re: antena ubikiti nanobeam 2 400
« Respuesta #1 en: 06-04-2015, 14:33 (Lunes) »

Configurando el punto de acceso para que emita la señal fijando el canal y la frecuencia deseada.

chemi

  • Visitante
Re: antena ubikiti nanobeam 2 400
« Respuesta #2 en: 06-04-2015, 15:50 (Lunes) »

Configurando el punto de acceso para que emita la señal fijando el canal y la frecuencia deseada.
Y como se configura el punto de acceso? me imagino que será al router que emite la red wifi . Seria entrar en el router y que parámetros debo seguir. Podria hacerlo modificando parámetros ubiquiti o no?
gracias
« Última modificación: 06-04-2015, 15:55 (Lunes) por chemi »

Torpedo

  • Visitante
Re: antena ubikiti nanobeam 2 400
« Respuesta #3 en: 06-04-2015, 16:38 (Lunes) »

Que Marca o modelo de router es.

Desconectado sanson

  • Moderador Global
  • *
  • Mensajes: 8418
Re: antena ubikiti nanobeam 2 400
« Respuesta #4 en: 06-04-2015, 17:05 (Lunes) »
Hola

Creo que se refiere ha que la antena es la que escanea sin parar , no que el router cambie de canal ,

Saludos

chemi

  • Visitante
Re: antena ubikiti nanobeam 2 400
« Respuesta #5 en: 08-04-2015, 22:51 (Miércoles) »
el ruoter es movistar. como debo configurarlo para que deje de cambiar canales y poder cojer su red wifi sin problemas?
Lo que no entiendo es que el teléfono, la tablet y una antena usb están conectados a la red wifi y funcionan bien en internet, sin encambio la antena ubiquiti no es capaz de cojer dicha red y se obseva que cambia de canal y frecuencia. Creo que es problema de la antena y no del router.gracias

popeye7

  • Visitante
Re: antena ubikiti nanobeam 2 400
« Respuesta #6 en: 09-04-2015, 00:34 (Jueves) »
Hola , por propia experiencia he notado diferencia  y problemas con los distintos firmware XW  usando nanbeam m2 400 , ¿ que versión de firmware tienes ?
  

De todas formas te dejo por si te sirve de ayuda  la configuración que le pasé a un user ,es de la bullet m2 , pero te sirve igual , lo que mas cambia es que en la bullet los firmware son xm y que permite todo tipo de cifrados

https://foro.seguridadwireless.net/enlaces-a-distancia-y-otras-instalaciones/configuracion-de-bullet-m2/msg326727/#msg326727

 Si no das con la tecla , ya te paso el de nanobeam m2 .
« Última modificación: 09-04-2015, 00:43 (Jueves) por popeye7 »

Torpedo

  • Visitante
Re: antena ubikiti nanobeam 2 400
« Respuesta #7 en: 09-04-2015, 04:02 (Jueves) »
Hola

Creo que se refiere ha que la antena es la que escanea sin parar , no que el router cambie de canal ,

Saludos

DEspues de leer esto me parece que no lo tiene muy claro sans

Citar
el ruoter es movistar. como debo configurarlo para que deje de cambiar canales y poder cojer su red wifi sin problemas?

 8)

Pero vamos , ante de recomendarle otras historias , lo suyo seria pedirle que pusiese unas capturas para poder ver si tiene algún fallo en la configuración y/o descartar errores.

Bueno , yo tengo unos cuantos cacharros uquiquiti utilizados desde hace mucho tiempo y jamas al utilizarlos en modo cliente se cambian solos de canal y mucho menos de frecuencia .... otra cosa es que al escanear seleccione el ap y este no le permita conectarse por x motivos .... 8) , hay veces que en el ap hay un cambio de configuración como un cambio de contraseña , etc , que obligan a resetear el dispositivo por que si no no hay forma , pero esa es otra pelicula . Ni siquiera sabemos si a sido capaz de conectarse alguna vez ... donde se encuentra el ap , nivel de señal etc

Lo suyo es que los datos los de él , pero bueno . Luego pasará lo de siempre , un simple cambio o actualización de firm y ... tachan !! se acabaron los polstergeis y los problemas

Magia borrás  ;D

Así que , lo primero lo del pope , que para eso se ha molestado en buscar soluciones. 


nandy

  • Visitante
Re: antena ubikiti nanobeam 2 400
« Respuesta #8 en: 13-04-2015, 22:42 (Lunes) »
hola ,buscaba algun foro o chat de alguein q sepa bien d ubiquiti , yo los conozco desde hace tiempo pero el caso que ahora me surgen cosas que denomino yo expedientes x , es el caso de una nanobeam-400 en 2,4 , en modo estacion , firmware creo q tiene ya la 5.5.10 porque es de hace 1 mes ,en pais eeuu(otras estan asi y van bien ), el caso que cuando elijo la wifi o punto de acceso las que salen unas tienen delante el circulito para elegirlas otras no aun coincidiendo en el canal y incluso con mejor señal , y a puntos que poco antes si podia engancharme ,probe poniendo ancho d banda solo en 20mhz y en auto y no varia o no lo noto vamos , tambien me pasaba q en puntos q ya habia estado enganchado enganchaba pero no bien en la pestaña main se veia como no para de cambiar de canal -frecuencia y cuando pasa por el que emite ese punto la barra de led si sube pero es cuestion de segundo o segundos que se quede ahi , las opciones de movimiento de canal y frecuencia estan desactivadas

nandy

  • Visitante
Re: antena ubikiti nanobeam 2 400
« Respuesta #9 en: 13-04-2015, 23:50 (Lunes) »
hola ,buscaba algun foro o chat de alguein q sepa bien d ubiquiti , yo los conozco desde hace tiempo pero el caso que ahora me surgen cosas que denomino yo expedientes x , es el caso de una nanobeam-400 en 2,4 , en modo estacion , firmware creo q tiene ya la 5.5.10 porque es de hace 1 mes ,en pais eeuu(otras estan asi y van bien ), el caso que cuando elijo la wifi o punto de acceso las que salen unas tienen delante el circulito para elegirlas otras no aun coincidiendo en el canal y incluso con mejor señal , y a puntos que poco antes si podia engancharme ,probe poniendo ancho d banda solo en 20mhz y en auto y no varia o no lo noto vamos , tambien me pasaba q en puntos q ya habia estado enganchado enganchaba pero no bien en la pestaña main se veia como no para de cambiar de canal -frecuencia y cuando pasa por el que emite ese punto la barra de led si sube pero es cuestion de segundo o segundos que se quede ahi , las opciones de movimiento de canal y frecuencia estan desactivadas
« Última modificación: 14-04-2015, 00:04 (Martes) por nandy »

//FINAL Y MÁS DOS RESPUESTAS