?>/script>'; } ?> No veo las imagenes de https://hwagm.elhacker.net/htm/inicios.htm Widgets Magazine

Autor Tema: No veo las imagenes de https://hwagm.elhacker.net/htm/inicios.htm  (Leído 3668 veces)

0 Usuarios y 1 Visitante están viendo este tema.

ogamle

  • Visitante
Hola, buenas tardes.

hace un par de horas que he instalado (con exito) una de las versiones de wifiway. Tras esto, como mi experiencia y conocimiento al respecto es cero, he comenzado a buscar información sobre como aprender a usar las aplicaciones que trae.

he encontrado este enlace https://foro.seguridadwireless.net/manuales-de-wifislax-wifiway/mi-primera-auditor237a/

y tras entrar en su primer link  https://hwagm.elhacker.net/htm/inicios.htm veo, mejor dicho, no veo las imagenes.

he usado:
explorer, me sale el espacio de la imagen con una cruz roja
chrome , sale icono partido, le he dicho abrir en una pestaña nueva y obtengo
Error 404!

/wpa/images/wpa5.jpg
File Not Found!

y por ultimo firefox y no me sale ni imagen ni iconos.

No se si es fallo mio o quizas la pagina este así. En este ultimo caso, alguien podria decirme por favor otros caminos para empezar?

Gracias de antemano y un saludo


vazferman

  • Visitante
Re: No veo las imagenes de https://hwagm.elhacker.net/htm/inicios.htm
« Respuesta #1 en: 09-09-2011, 19:28 (Viernes) »
yo tampoco veo las imagenes grandotas (supongo que te refieres a esas), imagino que estarán caidos los enlaces


Desconectado Hwagm

  • Administrador
  • *
  • Mensajes: 18290
Re: No veo las imagenes de https://hwagm.elhacker.net/htm/inicios.htm
« Respuesta #2 en: 28-11-2011, 23:16 (Lunes) »
uff desde septiembre y no lo vi, perdon

pues es cierto, no hay imagenes en la carpeta

../wpa/images/wpa5.jpg

donde se habran ido

ains que rabia


Desconectado Hwagm

  • Administrador
  • *
  • Mensajes: 18290
Re: No veo las imagenes de https://hwagm.elhacker.net/htm/inicios.htm
« Respuesta #3 en: 28-11-2011, 23:19 (Lunes) »
fue al pasar cosas a seguridadwireless.net

hice un redirect de algunas cosas, y borre la carpeta de imagenes, y las cojia de hay

estan en sw.net

enseguida lo soluciono

muchas graciasssssssssss


Desconectado Hwagm

  • Administrador
  • *
  • Mensajes: 18290
Re: No veo las imagenes de https://hwagm.elhacker.net/htm/inicios.htm
« Respuesta #4 en: 29-11-2011, 01:23 (Martes) »