Autor Tema: Wifislax no detectar mi tajerta de red Atheros AR8171/8175  (Leído 1445 veces)

0 Usuarios y 1 Visitante están viendo este tema.

Reaver-

  • Visitante
Wifislax no detectar mi tajerta de red Atheros AR8171/8175
« en: 10-04-2016, 05:19 (Domingo) »
Bueno soy un usuario nuevo, tengo un problema y no se que hacer inicie el wifislax por maquina virtual con el VMware pero no me reconoce la tarjeta de red; Me dijeron que intentara iniciando el wifislax con CD, sin embargo lo inicie y paso lo mismo no me detecta la tarjeta de red la cual es la  Atheros AR8171/8175 PCI-E (NDIS 6.30)
Disculpenme si no supe expresarme bien por favor necesito ayuda con esto tengo un buen portatil lenovo Y410P pero no se porque no me la detecta cualquier respuesta la agradezco.  ;D



Torpedo

  • Visitante

Reaver-

  • Visitante
Re: Wifislax no detectar mi tajerta de red Atheros AR8171/8175
« Respuesta #2 en: 12-04-2016, 16:53 (Martes) »

Hay que aprender a utilizar el buscador y leer más

https://foro.seguridadwireless.net/emulacion-de-gnulinux-sobre-windows/muy-importante-antes-de-empezar-60403/

Disculpa man pero soy nuevo no tengo idea del tema por eso pido ayuda igualmente gracias :D nadie es perfecto.

Desconectado drvalium

  • Moderador Global
  • *
  • Mensajes: 17410
  • Misántropo
Re: Wifislax no detectar mi tajerta de red Atheros AR8171/8175
« Respuesta #3 en: 12-04-2016, 21:02 (Martes) »
Disculpa man pero soy nuevo no tengo idea del tema por eso pido ayuda igualmente gracias :D nadie es perfecto.

Por eso mismo hay un tema que se llama MUY IMPORTANTE ANTES DE EMPEZAR, para que los que no tienen ni idea sea lo primero que miren. Ademas es el único tema con el titulo en mayúsculas.

un saludo