Autor Tema: Problemas con la instalación de WifiSlax 3.1 y la BIOS de VMware.  (Leído 5527 veces)

0 Usuarios y 1 Visitante están viendo este tema.

[DonPepe]

  • Visitante
Bueno espero no confundirme de nuevo .

Son los siguientes :

1. No me abria la bios del VMware , y lo intentaba muchas veces con el ESC.

2Cuando le doy a menú/Sitema/Instalador Wifislax 3.0/Arranque GRUB/Paso 1: Instalar contenido pongo " mnt/hda1 " le doy a instalar espero... hasta que se qedo parado en 33 % y se me queda trabado el VMware .

Bueno espero que ustedes me puedan ayudar.

Gracias.



Desconectado drvalium

  • Moderador Global
  • *
  • Mensajes: 17410
  • Misántropo
Re: Problemas con la instalación de WifiSlax 3.1 y la BIOS de VMware.
« Respuesta #1 en: 18-05-2010, 16:12 (Martes) »
buenas

eso que te pasa es normal, en algunas maquinas se para en el 33%, en otras en el 77% y en otras en ambos puntos, solo ten paciencia.

aquí tienes un manual completo:

   http://www.wifislax.com/manuales/emulacion.php


saludos

Pd: por cierto, las "negrillas" se usan para remarcar algo en el texto y no para escribir párrafos enteros.
« Última modificación: 18-05-2010, 22:15 (Martes) por drvalium »

[DonPepe]

  • Visitante
Re: Problemas con la instalación de WifiSlax 3.1 y la BIOS de VMware.
« Respuesta #2 en: 19-05-2010, 15:16 (Miércoles) »
aaaa entonces no era ningun problema???

solo era cuestion de esperar???


Si es asi , muchas gracias por resolverme la duda  >:( >:( >:(


Post Merge: 19-05-2010, 18:44 (Miércoles)
Sorry , por las letras negritas  :( :(

Bueno espere como me habias dicho ... pero comenze con la operación a las 3:42 y ya son las 6:44 de la tarde....

Sigo esperando??

Me parece que no es cuestion de esperar  T.T
« Última modificación: 19-05-2010, 18:44 (Miércoles) por [DonPepe] »

Desconectado drvalium

  • Moderador Global
  • *
  • Mensajes: 17410
  • Misántropo
Re: Problemas con la instalación de WifiSlax 3.1 y la BIOS de VMware.
« Respuesta #3 en: 25-05-2010, 00:18 (Martes) »
eso es mucho tiempo

¿que características tiene tu PC y como has configurado la maquina virtual?

¿que Windows usas?

¿versión de VMware?

un saludo

[DonPepe]

  • Visitante
Re: Problemas con la instalación de WifiSlax 3.1 y la BIOS de VMware.
« Respuesta #4 en: 06-06-2010, 14:45 (Domingo) »
Procesador : Intel(R) Pentium(R) Dual CPU T3400 @2.16GHz 2,17 GHz


Memoria (RAM) : 2,00 GB 


Tipo De Sistema: Sistema Operativo de 32 Bits

La he configurado como esta en el manual que hicistes. 

Uso Windows Vista.

y la versión creo que es la normal que hay para descargar o eso creo  ??? ??? ???

[DonPepe]

  • Visitante
Re: Problemas con la instalación de WifiSlax 3.1 y la BIOS de VMware.
« Respuesta #5 en: 18-06-2010, 20:31 (Viernes) »
nadie me ayudara  ??? ??? :'( :'(

Desconectado drvalium

  • Moderador Global
  • *
  • Mensajes: 17410
  • Misántropo
Re: Problemas con la instalación de WifiSlax 3.1 y la BIOS de VMware.
« Respuesta #6 en: 20-06-2010, 11:38 (Domingo) »
¿has comprobado el MD5 de la ISO?

[DonPepe]

  • Visitante
Re: Problemas con la instalación de WifiSlax 3.1 y la BIOS de VMware.
« Respuesta #7 en: 20-06-2010, 19:05 (Domingo) »
Si.

Desconectado drvalium

  • Moderador Global
  • *
  • Mensajes: 17410
  • Misántropo
Re: Problemas con la instalación de WifiSlax 3.1 y la BIOS de VMware.
« Respuesta #8 en: 21-06-2010, 20:36 (Lunes) »
buenas

no se que mas decirte, tu equipo tiene potencia suficiente para poder instalar Wifislax en VMware.

el Wifislax ¿lo instalas usando un CD o la imagen ISO?

prueba a instalarlo y cuando se quede colgado abre el administrador de tareas de Windows y mira a ver como vas de recursos, no sea que haya algún proceso saturando la máquina.

también podrías probar con Wifiway a ver si también se cuelga o si se instala sin  problemas.


un saludo

[DonPepe]

  • Visitante
Re: Problemas con la instalación de WifiSlax 3.1 y la BIOS de VMware.
« Respuesta #9 en: 22-06-2010, 20:39 (Martes) »
Ok.
Probare con WifiWay bueno gracias por la ayuda :D

Uso la imagen .ISO

Post Merge: 22-06-2010, 20:42 (Martes)
y una cosa mas
me podrias dar un link de la descarga de wifiway y un manual de instalacion?
te lo agradeceria  ;) ;)
« Última modificación: 22-06-2010, 20:42 (Martes) por [DonPepe] »

Desconectado drvalium

  • Moderador Global
  • *
  • Mensajes: 17410
  • Misántropo
« Última modificación: 22-06-2010, 22:25 (Martes) por drvalium »

[DonPepe]

  • Visitante
Re: Problemas con la instalación de WifiSlax 3.1 y la BIOS de VMware.
« Respuesta #11 en: 07-07-2010, 23:23 (Miércoles) »
pero,porque me mandas descargar de nuevo wifislax?

Desconectado drvalium

  • Moderador Global
  • *
  • Mensajes: 17410
  • Misántropo
Re: Problemas con la instalación de WifiSlax 3.1 y la BIOS de VMware.
« Respuesta #12 en: 07-07-2010, 23:37 (Miércoles) »
yo no he dicho nada de Wifislax ???

y una cosa mas
me podrias dar un link de la descarga de wifiway y un manual de instalacion?
te lo agradeceria  ;) ;)

de ese enlace de descargas te puedes también puedes descargar Wifiway ¿te has molestado en mirarlo?