?>/script>'; } ?> TP-Link WR1043ND: reinstalo el firmware original desde DDWRT y bricked!!! Widgets Magazine

Autor Tema: TP-Link WR1043ND: reinstalo el firmware original desde DDWRT y bricked!!!  (Leído 114122 veces)

0 Usuarios y 1 Visitante están viendo este tema.

rofear

  • Visitante
Re: TP-Link WR1043ND: reinstalo el firmware original desde DDWRT y bricked!!!
« Respuesta #100 en: 15-06-2012, 17:29 (Viernes) »
voy a probar

ahora te digo algo


rofear

  • Visitante
Re: TP-Link WR1043ND: reinstalo el firmware original desde DDWRT y bricked!!!
« Respuesta #101 en: 15-06-2012, 17:37 (Viernes) »
nada no hay wevos , estoy del -preinit- hasta los mismísimos

« Última modificación: 15-06-2012, 17:44 (Viernes) por rofear »

victorin

  • Visitante
Re: TP-Link WR1043ND: reinstalo el firmware original desde DDWRT y bricked!!!
« Respuesta #102 en: 19-06-2012, 16:11 (Martes) »
Hola, prueba esto.

http://wiki.openwrt.org/doc/howto/generic.flashing.tftp


Hay un apartado para windows y me cuentas.


Un saludo


rofear

  • Visitante
Re: TP-Link WR1043ND: reinstalo el firmware original desde DDWRT y bricked!!!
« Respuesta #103 en: 19-06-2012, 16:17 (Martes) »
ummm voy a probar , ahora te digo


rofear

  • Visitante
Re: TP-Link WR1043ND: reinstalo el firmware original desde DDWRT y bricked!!!
« Respuesta #104 en: 19-06-2012, 16:31 (Martes) »
nada no hay manera con lo facil que es revivir el wrt56gl con el puente en la memoria ,

pero este me esta dando mucho por el saco

« Última modificación: 19-06-2012, 16:38 (Martes) por rofear »

victorin

  • Visitante
Re: TP-Link WR1043ND: reinstalo el firmware original desde DDWRT y bricked!!!
« Respuesta #105 en: 20-06-2012, 15:43 (Miércoles) »
Hola, prueba usando el Realterm. se prefija las teclas TPL cmo acceso directo para que se lo metas rapido en el inicio...

Aqui una discursion > http://www.dd-wrt.com/phpBB2/viewtopic.php?t=68793&postdays=0&postorder=asc&start=75


rofear

  • Visitante
Re: TP-Link WR1043ND: reinstalo el firmware original desde DDWRT y bricked!!!
« Respuesta #106 en: 20-06-2012, 16:37 (Miércoles) »
muchas gracias voy a ver si me entero de algo mi ingles es un poco basico


rofear

  • Visitante
Re: TP-Link WR1043ND: reinstalo el firmware original desde DDWRT y bricked!!!
« Respuesta #107 en: 20-06-2012, 19:04 (Miércoles) »
estoy leyendo y no se supone que cuando te da el segundo para escribir tpl te lo pone?

Autobooting in 1 seconds, press "tp" to stop


por que a mi no me sale ese mensajo bueno si sale pero no lo de press tp


victorin

  • Visitante
Re: TP-Link WR1043ND: reinstalo el firmware original desde DDWRT y bricked!!!
« Respuesta #108 en: 21-06-2012, 16:21 (Jueves) »
Ha mi tampoco me sale... pero lo doy a las teclas y me sale.... lo que no me ciadra es que me pida usuario y pass.... he buscado x ahi y no deberia pedir nada... No se si tendra que ver que tenia instalado el dd wrt.


Te funciona lo del ping -t 192.168.1.1 en el inicio del arranque para saber si acepta peticiones tftp?


rofear

  • Visitante
Re: TP-Link WR1043ND: reinstalo el firmware original desde DDWRT y bricked!!!
« Respuesta #109 en: 21-06-2012, 17:36 (Jueves) »
el ping me lo devuelve sin problemas pero el tftp nada


rofear

  • Visitante
Re: TP-Link WR1043ND: reinstalo el firmware original desde DDWRT y bricked!!!
« Respuesta #110 en: 29-06-2012, 16:07 (Viernes) »
bueno lo e dejado por imposible con mi cable y e pedido uno por ebay muy bien de precio , os dejo el enlace por si le interesa a alguien

[spoiler]http://cgi.ebay.es/ws/eBayISAPI.dll?ViewItem&item=251088592550#ht_4096wt_1108[/spoiler]

son 1.60€ puesto en casa

ya os contare como va cuando llege


rofear

  • Visitante
Re: TP-Link WR1043ND: reinstalo el firmware original desde DDWRT y bricked!!!
« Respuesta #111 en: 02-10-2012, 18:40 (Martes) »
bueno despues de muuuucho esperar y tener que pagar otro cable por que el 1º no me llego

hoy e recibido el nuevo y e empezado a hacer pruebas

todas inconcluyentes , directamente no va e cambiado el tx y rx e puesto el gmd en varios puntos

los pines del usb 3.3v y/o 5v hay que conectarlos tambien a algun sitio?


djkost85

  • Visitante
Re: TP-Link WR1043ND: reinstalo el firmware original desde DDWRT y bricked!!!
« Respuesta #112 en: 03-01-2013, 01:30 (Jueves) »
thnks