Autor Tema: Wifistation Ext - Ruido de "crepitación"  (Leído 4730 veces)

0 Usuarios y 1 Visitante están viendo este tema.

Tucumán

  • Visitante
Wifistation Ext - Ruido de "crepitación"
« en: 30-04-2012, 19:29 (Lunes) »
Hola a tod@s

Hace unos días que he puesto el Windows 7 y hoy me he dado cuenta que en ciertos momentos, por ejemplo, durante parte de la descargas de archivos o en la carga de vídeos del Youtube, la Wifistation Ext hace ciertos ruidos métalicos ... como un "crepitar eléctrico" ....

¿Eso es normal? ... ¿Puede ser influencia del usb en el que está enganchada? ... ¿de la configuración del país y la potencia que esté usando?.....



orion999

  • Visitante
Re: Wifistation Ext - Ruido de "crepitación"
« Respuesta #1 en: 30-04-2012, 19:37 (Lunes) »


Citar
¿de la configuración del país y la potencia que esté usando?.

Quiza sea eso , la potencia.

Con la wifistation ext no he reparado en que haga ningun ruido , con la alfa 1w sip

tengo el conectosr medio jodio pero todabia me funciona , al cargar una pagina se escucha

claramente el chisporroteo ese que mencionas

¿estan los conectores bien , no se mueven ni nada?

txusss87

  • Visitante
Re: Wifistation Ext - Ruido de "crepitación"
« Respuesta #2 en: 30-04-2012, 21:07 (Lunes) »
Yo acabo de adquirir una wifistation ext, y lo primero que hice fue modificar el pais a EEUU y subir la potencia a "1W" y efectivamnte produce esos ruidos mencionados... Mi Alfa 1W tambien produce ese tipo de ruido, pero en chipset Atheros me parecia raro...puede q sea por la potencia, probare a bajarla a los 200mW de serie y a ver q pasa...seria interesante q cada uno comente aqui sus propias pruebas.

Tucumán

  • Visitante
Re: Wifistation Ext - Ruido de "crepitación"
« Respuesta #3 en: 30-04-2012, 21:13 (Lunes) »
Les echaré un vistazo cuando llegue a casa ... a ver si es eso, porque la compra es reciente y no creo que estén dañados.

El ordenador sip que no es nuevo ... por eso comentaba lo del usb ... también probaré a conectarla en otro.

En configuraciones avanzadas puse como país "Spain" ... ¿alguna cosa que deba cambiar, o lo dejo tal cual se instaló el driver?


La utilidad de Ubiquiti no la instalé por si daba problemas con el gestor de redes del Windows.


Muchas gracias por todo ...  ;)

txusss87

  • Visitante
Re: Wifistation Ext - Ruido de "crepitación"
« Respuesta #4 en: 01-05-2012, 12:53 (Martes) »
Pues si tienes España en la configuracion del driver, tendras la potencia bajada a 200mW, por lo q deduzco q no es tema de potencia lo del ruido...

Tucumán

  • Visitante
Re: Wifistation Ext - Ruido de "crepitación"
« Respuesta #5 en: 01-05-2012, 19:14 (Martes) »
He hecho una prueba en otros usbs y sigue pasando ...  Si configuro el router en un canal inferior, continúan produciéndose aunque de forma menos evidente. Tampoco es que sea algo escandaloso ... con la radio encendida ni te enteras ... :)

¿Qué tal te ha ido a ti al bajar la potencia a 200 mW?


Me falta probar con los usbs frontales.

txusss87

  • Visitante
Re: Wifistation Ext - Ruido de "crepitación"
« Respuesta #6 en: 01-05-2012, 19:18 (Martes) »
Bajando la potencia tambien suena. Nose si habra diferencia con la maxima potencia pero yo al menos no la noto...me parece q suena igual

Tucumán

  • Visitante
Re: Wifistation Ext - Ruido de "crepitación"
« Respuesta #7 en: 03-05-2012, 13:22 (Jueves) »
Al final he probado en los ubs's frontales y también emite esos "ruidillos" ... así que debe ser algo intrínseco al adaptador.

La verdad es que salvo el otro día, que circunstancialmente, lo tenía cerca, son imperceptibles a no ser que acerques el oído expresamente a  escucharlos.

También me recuerdan un poco al ruido que hacían los Spectrum con cinta al cargar los juegos ... :P

Desconectado sanson

  • Moderador Global
  • *
  • Mensajes: 8402
Re: Re: Wifistation Ext - Ruido de "crepitación"
« Respuesta #8 en: 04-05-2012, 02:11 (Viernes) »
Hola


He observado la mia, si te la arrimas al oido, es cierto que cuando transmite o recibe datos, cuando parpadea la primera luz, hace un ruido tipo al que hace una bobina electrica o al que hace el.cargador de un movil cuando esta enchufado. Pero es cometamente normal e innapreciable en el uso diario.


Saludos


si sale este mensaje, es que estoy en el movil

Chumpy

  • Visitante
Re: Wifistation Ext - Ruido de "crepitación"
« Respuesta #9 en: 04-05-2012, 03:41 (Viernes) »
Tantas vueltas que le habeis dao al final he terminado yo tambien por acercar el oido a la mia. Mismo ruidito, pero entre que la tengo lejos del ordenador y el ventilador nunca lo había oido.

Tucumán

  • Visitante
Re: Wifistation Ext - Ruido de "crepitación"
« Respuesta #10 en: 04-05-2012, 12:35 (Viernes) »
Ockey, gracias a todos  ;)

Yo tampoco había escuchado nada tras la instalación del Windows 7 y la descarga de todas sus actualizaciones y demás historias.

Pero días después noté el "crepitar" ... coincidiendo que ni la torre del ordendor ni la Wifistation estaban en su ubicación definitiva y que había silencio en la habitación ...


Ahora mismo la tengo algo alejada y con el ruido del giro del ventilador ni me entero de si suena o no ...  >:D