Autor Tema: Problema tp-link tl-wn725n v3  (Leído 788 veces)

0 Usuarios y 1 Visitante están viendo este tema.

Desconectado iklon89

  • **
  • Mensajes: 1
Problema tp-link tl-wn725n v3
« en: 04-12-2018, 18:52 (Martes) »
Hola
Os cuento por encima lo que pasa, he decidido usar wifislax para alejarme un poco de windows 10, pero estoy teniendo un problema a la hora de que funcione mi tarjeta perfectamente.
La tarjeta es tp-link tl-wn725n v3 puedo usar internet pero muchas veces se apaga sola cuando voy a iniciar un programa wps etc, aparte de que al volver a activarla sigue sin funcionar en el programa.
En resumen me sale que tengo internet pero los programas no me lo detectan.

NAME=Wifislax64
VERSION="1.0"
ID=wifislax64
VERSION_ID=1.0
PRETTY_NAME="Wifislax64 1.0"
ANSI_COLOR="0;34"
CPE_NAME="cpe:/o:wifislax64:wifislax64_linux:1.0"
HOME_URL="http://www.wifislax.com/"
SUPPORT_URL="https://foro.seguridadwireless.net/"
BUG_REPORT_URL="https://foro.seguridadwireless.net/"


4.9.40-wifislax64


00:00.0 Host bridge: Intel Corporation 82G33/G31/P35/P31 Express DRAM Controller (rev 02)
00:01.0 PCI bridge: Intel Corporation 82G33/G31/P35/P31 Express PCI Express Root Port (rev 02)
00:1a.0 USB controller: Intel Corporation 82801I (ICH9 Family) USB UHCI Controller #4 (rev 02)
00:1a.1 USB controller: Intel Corporation 82801I (ICH9 Family) USB UHCI Controller #5 (rev 02)
00:1a.2 USB controller: Intel Corporation 82801I (ICH9 Family) USB UHCI Controller #6 (rev 02)
00:1a.7 USB controller: Intel Corporation 82801I (ICH9 Family) USB2 EHCI Controller #2 (rev 02)
00:1b.0 Audio device: Intel Corporation 82801I (ICH9 Family) HD Audio Controller (rev 02)
00:1c.0 PCI bridge: Intel Corporation 82801I (ICH9 Family) PCI Express Port 1 (rev 02)
00:1c.3 PCI bridge: Intel Corporation 82801I (ICH9 Family) PCI Express Port 4 (rev 02)
00:1c.4 PCI bridge: Intel Corporation 82801I (ICH9 Family) PCI Express Port 5 (rev 02)
00:1d.0 USB controller: Intel Corporation 82801I (ICH9 Family) USB UHCI Controller #1 (rev 02)
00:1d.1 USB controller: Intel Corporation 82801I (ICH9 Family) USB UHCI Controller #2 (rev 02)
00:1d.2 USB controller: Intel Corporation 82801I (ICH9 Family) USB UHCI Controller #3 (rev 02)
00:1d.7 USB controller: Intel Corporation 82801I (ICH9 Family) USB2 EHCI Controller #1 (rev 02)
00:1e.0 PCI bridge: Intel Corporation 82801 PCI Bridge (rev 92)
00:1f.0 ISA bridge: Intel Corporation 82801IB (ICH9) LPC Interface Controller (rev 02)
00:1f.2 IDE interface: Intel Corporation 82801IB (ICH9) 2 port SATA Controller [IDE mode] (rev 02)
00:1f.3 SMBus: Intel Corporation 82801I (ICH9 Family) SMBus Controller (rev 02)
00:1f.5 IDE interface: Intel Corporation 82801I (ICH9 Family) 2 port SATA Controller [IDE mode] (rev 02)
01:00.0 VGA compatible controller: NVIDIA Corporation G84 [GeForce 8600 GTS] (rev a1)
03:00.0 IDE interface: JMicron Technology Corp. JMB368 IDE controller
04:00.0 Ethernet controller: Realtek Semiconductor Co., Ltd. RTL8111/8168/8411 PCI Express Gigabit Ethernet Controller (rev 01)

Espero que me podais guiar un poco por este problema, porque ando muy perdido :-\





Desconectado dislorth

  • **
  • Mensajes: 7
Re:Problema tp-link tl-wn725n v3
« Respuesta #1 en: 05-05-2019, 19:35 (Domingo) »
Tengo entendido que el adaptador TP-LINK TL-WN725N V3 no funciona para ponerlo en modo monitor, así que creo que no te va a servir de nada.
La versión que si funciona es la "TP-LINK TL-WN725N V1"

^-^
« Última modificación: 05-05-2019, 20:21 (Domingo) por diislorth »