Autor Tema: Nuevo dispositivo usb "Wi-Fire 500 mW, con antena 10 dBi"  (Leído 32558 veces)

0 Usuarios y 1 Visitante están viendo este tema.

mr.tabucchi

  • Visitante
Re: Nuevo dispositivo usb "Wi-Fire 500 mW, con antena 10 dBi"
« Respuesta #20 en: 18-12-2007, 14:50 (Martes) »
hola mira lo pille de aqui:
http://cgi.ebay.es/ws/eBayISAPI.dll?ViewItem&rd=1&item=180192350285&ssPageName=STRK:MESE:IT

perdon, se que no se puede poner link, pero...
si no encuentra el link, busca al vendedor que se llama: wifi-online.


saludos.



BolKariaN

  • Visitante
Re: Nuevo dispositivo usb "Wi-Fire 500 mW, con antena 10 dBi"
« Respuesta #21 en: 18-12-2007, 23:41 (Martes) »
hola mira lo pille de aqui:
http://cgi.ebay.es/ws/eBayISAPI.dll?ViewItem&rd=1&item=180192350285&ssPageName=STRK:MESE:IT

perdon, se que no se puede poner link, pero...
si no encuentra el link, busca al vendedor que se llama: wifi-online.


saludos.

Gracias!!!!!, Se que te la has jugado. En cuanto me llegue os comento como va el tiesto.

 Un Saludo

mr.tabucchi

  • Visitante
Re: Nuevo dispositivo usb "Wi-Fire 500 mW, con antena 10 dBi"
« Respuesta #22 en: 26-12-2007, 16:28 (Miércoles) »
Q tal la maquina...! te ha llegado ya?
Cuentame.

vicente101@vodafone.es

  • Visitante
Re: Nuevo dispositivo usb "Wi-Fire 500 mW, con antena 10 dBi"
« Respuesta #23 en: 03-01-2008, 22:17 (Jueves) »


Si sera una maquina y todo lo que quieras, pero yo la BOSSLAN o la alfa como la quieran llamar tengo que meterle un cable alargador para tirarla a la ventana ya que con la simple antene de  2dbi me duelen  hasta los parpados... Chavales demostrado semejantes aparatejos de mas de 20dbi o que  es lo mismo 100mw deben  empezar alejarse de las cabeza.. No digamos con 26dbi mas una antena de 10 dbi.. Eso hace que la potencia se haya pasado de 1 a 2 4 8 16 32.... Si suponemos que cada 3 dbi se dobla la potencia estamos pasando de una escala de 1 a 32.. es decir multiplicamos por 32 lo permitido por la ley...
Yo con la BOSSLAN   y una simple antena planar o una yagui mas que casera detecto redes ....en campo abierto a mas de 3km...
No nos pasemos con la potencia.. si pensamos en distancia y demas mejor sera meterle cable usb y de antena y poner una antena de regilla en la terraza de 30dbi.. Por cierto a ver si alguno le interesa esta...


http://www.antenas.cl/parabolica30.html

Es lo mas barato que  he visto, pero lo malo es que les he llamado dos veces y me dicen que fuera de España no sirven...

Esa antena con la alfa o el mostruo ese me daria unos 50km de cobertura.. y eso es lo que quiero...

O eso o me espero a la tecnologia wi-max

BolKariaN

  • Visitante
Re: Nuevo dispositivo usb "Wi-Fire 500 mW, con antena 10 dBi"
« Respuesta #24 en: 05-01-2008, 19:34 (Sábado) »
Q tal la maquina...! te ha llegado ya?
Cuentame.

La maquina ma ha llegado ya y la he conseguido hechar andar bajo win vista con los drivers del cd.
Pero cuando meto el cd live wifilax no se como activarla.  ???.  Me puedes dejar algunos pasos de como activarla en wifilax cd live.

Un saludo. :D

gscabi

  • Visitante
Re: Nuevo dispositivo usb "Wi-Fire 500 mW, con antena 10 dBi"
« Respuesta #25 en: 05-01-2008, 21:33 (Sábado) »
pues si es igual que la bosslan, antes de todo tienes que ejecutar este comando:

iwconfig wlan0 essid loquesea.

Y luego ya abres airoscript, o lo que sea

salu2

mr.tabucchi

  • Visitante
Re: Nuevo dispositivo usb "Wi-Fire 500 mW, con antena 10 dBi"
« Respuesta #26 en: 06-01-2008, 06:17 (Domingo) »
Oye cuantas redes pillas con el wifire??? para ti es mejor que la alfa???
con el troppix si se puede reventar las keys
saludos.

Desconectado Hwagm

  • Administrador
  • *
  • Mensajes: 18173
Re: Nuevo dispositivo usb "Wi-Fire 500 mW, con antena 10 dBi"
« Respuesta #27 en: 06-01-2008, 09:22 (Domingo) »
¿creo que no lo he visto comentado?

¿lleva conector para antena externa? esa es la cuestión principal.


Citar
con el troppix si se puede reventar las keys

esa frase no termina de quedar bien, con lo bonito que queda,

si es apta para la auditoria wireless en Troppix

gscabi

  • Visitante
Re: Nuevo dispositivo usb "Wi-Fire 500 mW, con antena 10 dBi"
« Respuesta #28 en: 06-01-2008, 10:38 (Domingo) »
Si no lleva conector, prefiero mi bosslan...  ;D ;D ;D
Que con la antena de 10dbi... funde a la zydas.

salu2

BolKariaN

  • Visitante
Re: Nuevo dispositivo usb "Wi-Fire 500 mW, con antena 10 dBi"
« Respuesta #29 en: 06-01-2008, 17:18 (Domingo) »
Si no lleva conector, prefiero mi bosslan...  ;D ;D ;D
Que con la antena de 10dbi... funde a la zydas.

salu2

Yo no he probado todavia la boss, pero puede que en un futuro no muy lejano..... ;D
No lleva conector. Pero lleva una antena 10dbi de serie :P

La cuestion es que estoy verde verde verde en linux y no se como intalar esta pedado wifi. Voy a mirar lo que decis que se monta igual que la boss pero bueno una serie de pasos y comandos en plan LINUX PARA TORPES no estarian nada mal  :P.

Con la wifi de mi portatil una Ar5007Eg pillaba 4 conexiones. Con esta pillo 12 conexiones.

Un saludo

BolKariaN

  • Visitante
Re: Nuevo dispositivo usb "Wi-Fire 500 mW, con antena 10 dBi"
« Respuesta #30 en: 28-01-2008, 09:56 (Lunes) »
llevo unos dias intentado conectar esta tarjeta en wifilax, no se si sera por el poco tiempo que le puedo dedicar o por lo torpe que soy con le linux(sera lo mas seguro).

Hago lo de ulusb para que me la reconozca y me la reconoce como "Z- no se que mas" que es uno de los Zydas 1211b. La cuestion es que cuando hago un iwconfig no me la detecta ... no sale que es una zydas ni nada por el estilo. Lo mas seguro es que tenga que activarla de algun modo pero ni idea.

Alguien me ayuda???? Gracias

gab1234

  • Visitante
Re: Nuevo dispositivo usb "Wi-Fire 500 mW, con antena 10 dBi"
« Respuesta #31 en: 28-01-2008, 15:56 (Lunes) »
Saludos:

Estoy muy decepcionado con el rendimiento de mi alfa en windows XP. No me interesa auditoría ni nada de eso, sólo pillar + redes y con mejor calidad en windows.
me compré la alfa e incluso pensé que podía estar defectuosa ya que yo me esperaba + de esta tarjeta en windows, pero luego he leido comentarios que tampoco hablan muy bien de esta tarjeta en windows. Tras mirar y probar de todo (diferentes drivers, cables, antenas, y ordenadores) sigo sin estar contento con su rendimiento.

Me encuentra + redes si, y con + potencia tb, pero luego la conexión o no se da (a pesar de la potencia con que capta la señal), o es muy lenta (a pesar de la conexion con una antena planar direccional de 12dbi bien apuntada) o no me deja navegar a veces (a pesar de estar conectado con éxito).

He pensado que mi alfa podría estar mal, pero al fin y al cabo sí que a veces conecta bien, por lo que descarto una averia total. me he comido tanto la cabeza y probado tantas cosas que incluso he pensado en comprarme otra alfa y ver si es problema de una tarjeta defectuosa o no. Pero luego lees por el foro y ves que efectivamente ves muchas quejas de su comportamiento en windows.

Así que he pensado en la wifire esta. DR hollywood, tú que tb has tenido la alfa, podrías decirme ya tras un tiempo con la wifire, si merece la pena el cambio?

Va bien la wifire para windows (no me interesa auditoría ni linux)?

¿es muy incómoda la base esa que lleva? ¿se puede sustituir por otra base + cómoda sin romperla? (parece que es lo que la hace + grande e incómoda)

¿se podría cambiar la antena haciendo algun apaño caserillo?

¿es fácil de manejar su software propietario?¿la antena es fácil de apuntar? (no he encontrado los ángulos de la antena por ningún lado)

¿funciona con el netstumbler y con el wirelessmon?

Gracias

Desconectado drvalium

  • Moderador Global
  • *
  • Mensajes: 17381
  • Misántropo
Re: Nuevo dispositivo usb "Wi-Fire 500 mW, con antena 10 dBi"
« Respuesta #32 en: 28-01-2008, 16:30 (Lunes) »
buenas

gab1234 tienes los mismos síntomas que yo ¿usas la aplicación del adaptador? yo con el software que viene con el adaptador no consigo conectarme, en cambio si uso el gestor de windows funciona perfecta.

saludos

gab1234

  • Visitante
Re: Nuevo dispositivo usb "Wi-Fire 500 mW, con antena 10 dBi"
« Respuesta #33 en: 28-01-2008, 17:31 (Lunes) »
gracias por tu respuesta dr valium. Sí, he probado a conectar con el gestor de realtek, el de windows, y el wirelessmon. Me puedo conectar con los 3 pero obtengo el mismo rendimiento

El problema es que ya estoy casado de las rarezas de la alfa, no te puedes imaginar lo que me he comida la cabeza con cada cosa, he trasteado incluso con el winsockxpfix, y probado todo lo posible
Y es que ademas cada usuario te dice una cosa por foros, por ej lo del cable.
No entiendo porqué en algunas fotos que veo por internet algunas alfas tienen un led que parpadea, la mia no (y otras que he visto no),no entiendo porqué a algunos solo les conecta con un determinado gestor a otros con nada, y a mi con los 3,en fin...
Hay quien dice que nota un cambio de conectar los 2 extremos del cable, hay quien dice que no (yo no lo noto)

No entiendo porqué encuentra redes a punta pala y con tanta intensidad, y luego la cuesta tanto conectarse. ¿de qué me sirve entonces? Con la integrada del portatil si pillo una red con poca intensidad (una rayita en el medidor de windows, para entendenos) pues entiendo que no me conecte (y a veces si lo hace). Aquí ves redes con una intensidad de la leche, 4 o 5 rayitas en el medidor de windows, o por ej 50% de potencia con el medidor de wirelessmon, y nada, no conecta o conecta cuando le da la gana

Si, ya sé que me recomendaréis linux y no windows, etc, pero hombre hay un grupo de usuarios a los que nos interesa mayor capacidad de recepcion y no auditoria, y a los que no nos convence linux por lo que sea.

Luego piensas que el problema quizá sea de la antena de 2dbi, y te pillas otra mejor pero te da igual. En otras tarjetas se nota mucho el cambio de antena, con esta se nota poco o no se nota, o algunos usuarios lo notan y otros no. Y no es porque no sepas orientar tu antena nueva ni los ángulos que abarca.

Resulta que después de todo, el rendimiento que saco en cuanto a redes detectadas es muy superior al de mi tarjeta (intel) integrada del portatil, pero en cuanto a conexion (que es lo que importa) es sólo ligeramente superior, con alfa y antena de serie o planar de 12dbi maja.

Porej, en la habitacion "A" puedo coger desde esa habitacion una red concreta de un vecino cercano(nota: aclarar que es legal porque tengo permiso explícito de dicho usuario) y conectarme con exito a ella tanto con la alfa como con la integrada del portatil. En la habitacion "B" a unos 5 metros en línea directa de distancia de la otra ya no me llega las señal de la integrada del portatil (bueno es lógico), y en la alfa  sí llega aparentemente con fuerza pero luego, con la planar a veces (solo a veces, y generamente tengo qe tener  la puerta de la habitacion abierta) me conecto y puedo navegar, lo normal es que no pueda. No lo veo normal.




gab1234

  • Visitante
Re: Nuevo dispositivo usb "Wi-Fire 500 mW, con antena 10 dBi"
« Respuesta #34 en: 28-01-2008, 17:31 (Lunes) »
perdon por el tocho, jeje

Desconectado drvalium

  • Moderador Global
  • *
  • Mensajes: 17381
  • Misántropo
Re: Nuevo dispositivo usb "Wi-Fire 500 mW, con antena 10 dBi"
« Respuesta #35 en: 28-01-2008, 17:55 (Lunes) »
buenas

supongo que cuando hablas de la Alfa te refieres a la de color gris.

Citar
No entiendo porqué en algunas fotos que veo por internet algunas alfas tienen un led que parpadea


mira la configuración en windows.


si esta como en la captura y no se enciende el led a tu adaptador le pasa algo.

Citar
Hay quien dice que nota un cambio de conectar los 2 extremos del cable, hay quien dice que no (yo no lo noto)

no notas nada por que el segundo conector es para darle mas corriente y solo debe usasarse con USB 1.0

Citar
Si, ya sé que me recomendaréis linux y no windows, etc, pero hombre hay un grupo de usuarios a los que nos interesa mayor capacidad de recepción y no auditoria, y a los que no nos convence linux por lo que sea.

sobre gustos colores, yo solo uso WifiSlax por el tema de auditorias, pero mi ordenador principal es un windows aunque también uso Ubuntu pare depende que, como ves ningún sistema me acaba de satisfacer del todo y según para que arranco uno o otro.

suerte y saludos

« Última modificación: 29-03-2008, 20:43 (Sábado) por drvalium »

Desconectado drvalium

  • Moderador Global
  • *
  • Mensajes: 17381
  • Misántropo
Re: Nuevo dispositivo usb "Wi-Fire 500 mW, con antena 10 dBi"
« Respuesta #36 en: 28-01-2008, 18:38 (Lunes) »
buenas

Citar
la BOSSLAN o la alfa como la quieran llamar
La Bosslan es la blanca y la Alfa la gris.

Citar
de mas de 20dbi o que  es lo mismo 100mw deben  empezar alejarse de las cabeza.. N
igual es por esto lo de la pérdida de pelo y la piel escamosa ;D

a mi el adaptador nuevo del que habláis en el tema no me dice nada, por aquí tengo un adaptador con el chip zydas y en un cajón esta, ademas es como muy grande, ¿cuanto pesa? y ¿con antena direccional? y si estoy en la calle con el portátil ¿que? ¿tengo que ir girando la antena según me muevo yo?

suerte para el que la compre

saludos

BolKariaN

  • Visitante
Re: Nuevo dispositivo usb "Wi-Fire 500 mW, con antena 10 dBi"
« Respuesta #37 en: 28-01-2008, 22:29 (Lunes) »
Va bien la wifire para windows (no me interesa auditoría ni linux)?
Con mi breve experiencia con ella puedo decire que de momento  va bien en VISTA.

¿es muy incómoda la base esa que lleva? ¿se puede sustituir por otra base + cómoda sin romperla? (parece que es lo que la hace + grande e incómoda) 
la base es parte de la antena y veo dificil desacerte de ella

¿se podría cambiar la antena haciendo algun apaño caserillo?
de eso no puedo decirte gran cosa pero creo que la antena direccional como el aparato usb es todo una pieza que yo por lo meno en un principio no me atrevo a desmontar para algun tipo de mod.

¿es fácil de manejar su software propietario?¿la antena es fácil de apuntar? (no he encontrado los ángulos de la antena por ningún lado)
facil de manejar y facil de apuntar.

Un saludo

gab1234

  • Visitante
Re: Nuevo dispositivo usb "Wi-Fire 500 mW, con antena 10 dBi"
« Respuesta #38 en: 28-01-2008, 22:32 (Lunes) »
Gracias por tus respuestas.

En mi caso efectivamente tenía la opcion que has puesto activada, es decir, configurado el LED control en enabled. Pero el led nunca me ha funcionado, sin embargo la tarjeta a veces sí me conecta y funciona.
tanto es así que incluso abrí la tarjeta para ver su interior y por mucho que mires no veo ningún led, en el sitio donde debería estar no veo nada de nada, os pongo fotos (que ade+ veo que en otro post del foro te interesaba)











Por cierto acabo de ver las tuyas, y tampoco veo dónde está el led. A tí te parpadea o luce  el led?

Yo hablo de la alfa, pero como ves la bosslan es igual. Lo único que cambia es que una por fuera es gris y la otra blanca.

Ojo, no digo que la alfa sea una mala tarjeta, digo que a mí con windows, me ha decepcionado. Tampoco digo que linux sea tal cosa o tal otra, solo que hay usuarios que son + de windows y no les interesa linux y no van a hacer auditorías.

Respecto al tema del wifire: no tiene porqué ser mala, o peor que la alfa.
Igual el chip zydas es peor para auditoria no lo se, pero no creo que haya diferencia respecto a otro para la simple deteccion y conexion de redes en windows que es lo que yo busco.
Potencia tiene  la misma que el alfa, 500mw, e incluso el wifire quizá tenga + sensibilidad o te deje conectarte a redes que en el alfa ves pero no te deja conectarte (nota: siempre hablo de redes legales) , por lo menos eso lees por internet.
La antena es mucho mejor que la de serie de la alfa, el que sea direccional y planar no es una desventaja si la orientas un poco, mas bien todo lo contrario, y siempre la puedes poner un cable alargador y sacarla a la ventana como la alfa. Y si tiene buen ángulo, 10dbis pueden ser mas que suficientes.

el tamaño no es para nada grande, lo que pasa es que en las fotos la ves apoyada en la pantalla del portatil, pero bueno, la puedes dejar en la mesa. segun las especificaciones es 10,2 x 1 x 8,3 cm

El único inconveniente que la veo (bueno, a falta de saber + detalles) es que no la puedes cambiar de antena
« Última modificación: 28-01-2008, 22:35 (Lunes) por gab1234 »

gab1234

  • Visitante
Re: Nuevo dispositivo usb "Wi-Fire 500 mW, con antena 10 dBi"
« Respuesta #39 en: 28-01-2008, 22:33 (Lunes) »
OK, bolkarian, gracias, no había leido tu mensaje