Autor Tema: Esta rota mi alfa 1w? No inyecta, calidad de enlace bajo... (SOLUCIONADO)!!!  (Leído 23636 veces)

0 Usuarios y 1 Visitante están viendo este tema.

frakc

  • Visitante
Re: Esta rota mi alfa 1w? No inyecta, calidad de enlace bajo, inestable en internet.
« Respuesta #60 en: 24-03-2010, 04:24 (Miércoles) »
  Nobo, no te comes mas la holla - y no dejes que te la comen mas - tu chisme no va. Los resultados que presentas, he visto mejores con stick de mierda, pero cuando digo de mierda son mierdas de mierdas, puestos en pentium3 old school con 250 de ram enchufados en puerto usb uno. Y te hablo de gente que no viven con un edificio a frente lleno de routers, no, te hablo de situaciones geograficas desfavorables. Te repito que vi a bastante hadrwares pasarle lo que describes. No dan ni la mitad de lo que daban, aunque tienen las lucesitas que parpadean alegramente y que todo parece ok.
Creo que has tenido bastante paciencia y que has realmente intentado lo que podias... es tiempo de devolverlo - en mi hulmide opinion, como dice buite, nadie te puede decir scientificamente si si o no va bien.
Pero intuicion y experiencia dan resultados, hasta con nuestros ordenadores, y con lo de chismes usb wireless que he instaldo en com****doras de colegas - en un grupo de colegas, siempre hay uno que es el servicio post-venta con los ordeanadores, este soy yo ;), y encima los colegas, siempre tienen colegas que tampoco "saben" instalar el windows (con lo complicado que es!) y estas cosas asi que me forge mi experiencia jejeeje
y mi experiencia te dice esso, mandalo ya, que mas tardas y mas rollo va a ser para cambiarlo.
Marian, si escribes ls en una consola, te saldran todas las capturas que has hecho. Cada fichero cap tiene un fichero txt que va con el. Si tu no estas segura de cual es el cap que contiene tu handshake, da le al fichero txt corespondiente y mirras si en la lina de la senal que analisas sale "wpa handshake", si si, el fichero cap con el mismo numero contiene el handshake.
saludos

Post Merge: 24-03-2010, 05:13 (Miércoles)
RECTIFICANDo... ^-^
me habre confundido, acabo de ver una captura tuya, y la cosa no va tan mal como pensaba, asi que olvidarlo lo del stick usb de mierda que va mejor, me confundi >:D
no ostante sigo pensando que deberias mandarla y esso ya. Mas que nada lo de tal  fluctuaciones de pwr es un sintoma mui grave. te lo digo yo que no consigo despedir me de mi pci tp-link, que me empeno a seguir usando solo en auditoria, porque aun puede un poco, pero lo de navegar... una mierda.
Claro, tu no te puedes dar cuenta porque te llego ya jubilada, pero esto que tienes entremanos con la senal a mas de 60 de pwr, pero vamos, tendrias que arasar navegando, un cohete en la red.
espero para ti que se arregla tu situacion, a mui malas, pues, tienes aun un atheros que funciona, son mui buenos en mode monitor o managed, para mi desde lejo la mejor relacion cualidad precio.  Porque no se cuantas horas de trabajo y a cuento te facturaran la hora para estudiar tu alfa, imagino que la factura puede llegar a ser salada - en mi opinion esso no es nada de nada normal, bastante chungo, en mi opinion - y no se si te vale la pena. saludos
 


« Última modificación: 24-03-2010, 05:13 (Miércoles) por frakc »

marian

  • Visitante
Re: Esta rota mi alfa 1w? No inyecta, calidad de enlace bajo, inestable en internet.
« Respuesta #61 en: 24-03-2010, 11:44 (Miércoles) »
Hola ...

buite , frakc  Gracias por contestarme tengo dos archivos guardados que estaban en la ca sita hay los copie los dos a pen driver uno seria (( marian-01.cap )) Este no lo puedo abrir con windows  y el otro (( marian-01.txt )) Este lo puedo abrir con windows y veo las mac y el nombre del ap y algunas cosillas mas   pues por lo que que me comentáis seria el archivo de marian-01.cap pero claro ya empiezo y pero y por que  pero si el archivo marian-01.txt es que puedo abrir con windows y leo todo lo que viene dentro ya me empiezo a liar ...


Como ya los tengo guardados en el pen driver podría pasar el diccionario el windows en vex de el Linux se puede hacer en las wpa ando un poquito despistada y no se si para pasar el diccionario lo tengo que pasar obligada en linux  ...

nobo ya veras como cuando tengas la otra los solucionas y al refrán o el dicho que dice pazienza si mal no lo interpreto dices que la alfa si una buena antena esta sorda o un poco sorda por que no es muy sensible ....

nobo

  • Visitante
Re: Esta rota mi alfa 1w? No inyecta, calidad de enlace bajo, inestable en internet.
« Respuesta #62 en: 24-03-2010, 14:26 (Miércoles) »
Gracias! Yo tambien pienso que anda chunguele... xDD Los del servicio tecnico de ciudadwireless por telefono son mucho mas amables y me dijeron que si, que no habria problema que parecia ser que cuando se calentaba fallaba. Pero desde linux, ni cuando se calienta ni nada.. Ademas el otro dia con uno de los programejos me detectaba redes pero sin señal... En fin cosas raras... Pues dicen que si realmente  esta mal no te cobran. El de coudadwireless me dijo que presentando la factura y eso no habria problemas. Ademas tengo capturas con el inSSider que es el programa que me dijeron que usase, que demuestra que seca ella solita sin navegar, a -49 rssid.. No se que mas pruebas necesitan. En cuanto a pruebas ya te digo he probado en bilbao, barcelona y huesca.. En todos los sitios y con distintos routers pasa lo mismo. Mas prueba que eso...

Lo que no se es que poner en la descripcion del problema ¿?

Gracias a todos !

Post Merge: 24-03-2010, 23:14 (Miércoles)
El inSSIDer sirve? Ahora subo una screen ;)



Esto es a nada del router... xDDD Por no decir en la misma habitacion...

Me aburro mucho, ahora una screen del vistumbler..(signal 0%)

« Última modificación: 24-03-2010, 23:39 (Miércoles) por nobo »

Desconectado drvalium

  • Moderador Global
  • *
  • Mensajes: 17381
  • Misántropo
buenas

ese Vsitumbler no funciona, si usas XP tienes que usar el Netstumbler.

de señal vas bien pero lo de los cortes constantes pinta mal.

acabo de probar con mi 500mW y marca bastante mejor conexión que tu 1w.
« Última modificación: 27-03-2010, 18:26 (Sábado) por drvalium »

pazienzia

  • Visitante
Hola.

Muy mala pinta lo de los cortes, si señor, es mas que raro, mira a ver si te puedes hacer con un cargador de corriente de esos con salida USB (de los que se conectan a la red eléctrica) de los mp3 o algún cacharrillo de esos, que de como mínimo 500 mW (0,5A) de potencia de salida, lo que son 5V y 500 mW (0,5A) , y lo conectas para ayudar con el cable de doble conector, es por probar si acaso el ordenador no da alimentación en condiciones por los USB, que se debe descartar todo posible fallo.

Aunque en las capturas de asociación y demás, parece ser que no falla, a saber.

Alguna vez has cambiado de antena sin desconectar del USB la tarjeta??

Miedo me da, que la mandes la prueben y funcione, y te claven los gastos, que tengas suerte.

Salu2 y suerte

nobo

  • Visitante
Re: Esta rota mi alfa 1w? No inyecta, calidad de enlace bajo, inestable en inter
« Respuesta #65 en: 28-03-2010, 14:35 (Domingo) »
Que va no he cambiado la antena... Pues con linux es mucho peor eh... Ni 5 minutos conectado a internet y se desconecta solo :_(

Ya yo tambien tengo miedo... Pero es que realmente no tiene muy buena pinta... Y esto me pasa desde el 1er dia, eh ! ...

Probare lo del cable pero vamos... Es bastante nuevo el portatil ;)
Te refieres a un cable de estos dobles? Y conecto los 2 al portatil? En 2 usb ¿?


Gracias !Ya tengo el RMA el lunes igual lo envio...

pazienzia

  • Visitante
Hola.

Me refiero a ese mismo cable, al doble, pero el segundo conector, el que es para el extra de alimentación, de probar a enchufarlo en un adaptador de esos de corriente  que salen a USB, para así descartar la mala alimentación de los USB del portátil, simplemente por descartar.

Pero si ya tienes el RMA, nada, envíala, y que la fuerza te acompañe.  8)

Y vuelvo a decir con respecto a las devoluciones por fallo de los productos, que el cliente no tiene que pagar ni un céntimo, que no estaría mal hacerse mirar ese tema.

Y apúntate la mac y la referencia de producto o serial number (S/N) de esa tarjetita, no es por nada, solo por tocar un poco los ....  ;D ;D ^-^

Salu2 y suerte

marian

  • Visitante
Re: Esta rota mi alfa 1w? No inyecta, calidad de enlace bajo, inestable en inter
« Respuesta #67 en: 28-03-2010, 23:10 (Domingo) »
Que va no he cambiado la antena... Pues con linux es mucho peor eh... Ni 5 minutos conectado a internet y se desconecta solo :_(

Ya yo tambien tengo miedo... Pero es que realmente no tiene muy buena pinta... Y esto me pasa desde el 1er dia, eh ! ...

Probare lo del cable pero vamos... Es bastante nuevo el portatil ;)
Te refieres a un cable de estos dobles? Y conecto los 2 al portatil? En 2 usb ¿?


Gracias !Ya tengo el RMA el lunes igual lo envio...


Ya es hora novo que te decidieras por fin ......... >:(   Ya veras que cuando tengas la otra en casa veras la diferencia   apunta la mac de la que mandas como dice  pazienzia  por si acaso nunca viene mal , Haber si te dicen algo o te dan la nueva antes del puente que esta aqui ya mismo una semana de vacaciones tomaaa .... :D

nobo

  • Visitante
No me queda muy claro lo de la empresa 24h.. No puedo mandarlo por correo? Tiene que ser una empresa royo seur? Donde tengo que poner el RMA? Fuera de la caja, en un envoltorio externo ? No entiendo muy bien eso... Llamare luego o si alguien lo sabe que me diga a ver ;)

Son 10 dias lo pensaba enviar hoy porque estaba pasando unos dias en casa de mis padres... Y han pasado unos 4 dias o asi desde que me enviaron el RMA...

Para linux, que remedio veis a que se caiga nada mas abrir una pagina ? A que se puede deber? Entonces la envio ya directamente no? Sin mirar xDD


Salu2 y gracias a todos :D

PD: A ver si alguien sabe lo de la empresa esa de 24h y el RMA ;)

pazienzia

  • Visitante
Hola.

Lo del RMA, por lo que yo se, de otras cosas a otras empresas que he enviado, tiene que ir la pegatina fuera del paquete, para que nada mas llegar la vean y lo envíen a su lugar o sección, simplemente la metes en su caja, y le pones un trozo de tesafilm o de algo para que no se abra dicha caja (para evitar suspicacias), y el de Seur o el de Nacex o el que sea, que te meta la caja en uno de esos paquetes suyos, o bolsas o como lo quieras llamar, como a ti llego, y fuera de ese paquete la pegatina o palpel del Rma, eso si, de forma que no sufra ningun desgarro o daño que pueda dificultar su lectura al llegar, que si no no sabrán de que va el paquete, y se creeran que es un regalo.  :D

Y no olvides meter dentro de la caja de la tarjeta, una descripción de lo errores o fallos de la susodicha.

Lo de las 24 horas, que quieres que te diga, que no se lo que te habrán dicho, pero en la pagina lo pondrá, que yo de esto  sigo pensando que el cliente no debería pagar ni un duro, que a esto se agarran para que la gente se desanime y no reclame, que a veces sale mas caro el envio que lo que esta estropeado, y te arriesgas a que te manden el mismo parato diciendo que no falla, y claro, se lo piensa uno, pero bueno esto ya es otra historia.

Salu2 y suerte

nobo

  • Visitante
Joder, estoy haciendo un curso y ando liado... Habia dejado descuidado esto... La cosa es que entre una cosa y otra... No he podido enviar el aparatito y el RMA caduca en 10 dias... Me lo volveran a dar si lo pido?

Yo no entiendo muy bien eso de la empresa 24h y tal... Volvere a llamar antes de enviarlo y os digo el que ;)



marian

  • Visitante
Re: Esta rota mi alfa 1w? No inyecta, calidad de enlace bajo, inestable en internet.
« Respuesta #71 en: 07-04-2010, 13:50 (Miércoles) »
Joder, estoy haciendo un curso y ando liado... Habia dejado descuidado esto... La cosa es que entre una cosa y otra... No he podido enviar el aparatito y el RMA caduca en 10 dias... Me lo volveran a dar si lo pido?

Yo no entiendo muy bien eso de la empresa 24h y tal... Volvere a llamar antes de enviarlo y os digo el que ;)




nobo como seas tan despistado para todo .....   ;D

nobo

  • Visitante
Re: Esta rota mi alfa 1w? No inyecta, calidad de enlace bajo, inestable en internet.
« Respuesta #72 en: 07-04-2010, 14:24 (Miércoles) »
jejejeje no para todo no... :P

La cosa es que entre barcelona/bilbao voy vengo ... Y aqui la tengo xDD Alguien sabe si pasa algo si pido otro RMA? Me pondran pegas?

Salu2 !

SERASER

  • Visitante
Re: Esta rota mi alfa 1w? No inyecta, calidad de enlace bajo, inestable en internet.
« Respuesta #73 en: 07-04-2010, 14:30 (Miércoles) »
tu sigue mareando la perdiz ^-^

Conectado USUARIONUEVO

  • Colaborador
  • *
  • Mensajes: 15380
se ve perfectisimamente que la tarjeta no esta  bien ,, en el insider se ve abajo a la izquierda como las redes aparecen y desaparecen ... si todo va bien las señales son constantes ,, puedes perder algunas y recuperar la señal mas adelante,,pero con todas y a esos niveles ni de coña.

esa tarjeta esta mal....

nobo

  • Visitante
Es un poco viejo esto xDD Lo deje porque aunque digan que no me empezaron a poner pegas ;) Si la tarjeta la tengo aqui muerta de risa porque navegando muere en poco tiempo.. He probado en varios portatiles ya... Y con mas de un cable si ... De hecho creo que el de la tarjeta estaba roto y lo tire hace poco...

Salu2 !

EDITO: Pues eso ya esta solucionado la respuesta esta en el 1er post =) Por si a alguien mas le pasa lo mismo o le puede servir de ayuda !
« Última modificación: 10-09-2010, 19:01 (Viernes) por nobo »