Autor Tema: Esta rota mi alfa 1w? No inyecta, calidad de enlace bajo... (SOLUCIONADO)!!!  (Leído 23632 veces)

0 Usuarios y 1 Visitante están viendo este tema.

marian

  • Visitante
Hola chicos ..  :D
 
nobo ya estas tardando  descambies por que no puede ser que este mal ...??? Mira es mas con mi alfa estoy super contenta es mas e pedido otra alfa 1w , Mira no te lo pienses mas y llama y se lo comentas que si la comprueban ellos y ven que esta mal te darán otra  ....

Mira el ruter con el que hago las auditorías es de la compañía de jazztel y te puedo decir que si el cifrado es de 64 bis en 5 minutos y si es 124 bis en media hora además desde el primer aireplay asocia luego pues depende si se conecta mi hermano en 5 minutos los tengo si no esta noextado pues una media hora  mandando paquetes , y no toco en rate no que tienes que hacer ya vex de darle tantas vueltas llama los yaaaaaa ...

El primer día que hice la auditoría con la alfa 1w me quede loca por lo bien que funciona así que ya estas tardando en llamar , Por que puede salir mala por que no ..?? no salen malas  pley3 , coches , moviles además no me puede creer que alguna vez cuando compramos algo un electrodoméstico etc  lo descambies por que este mal o defectuoso  .....

PD : Seguro que cuando tengas la otra alfa 1w dirás que es muy buena ....  >:D


« Última modificación: 18-03-2010, 13:55 (Jueves) por marian »

nobo

  • Visitante
Es que envie un mail y me ponen mazo de pegas... Dicen que solo miran lo que tu les pones en la explicacion del mail y nada mas y que si lo comprueban y va bien que te cobran las horas que se han tirado... No se.. Yo vamos mas no puedo hacer... Pero si ellos miran y se les da por decir que esta bien que hago ? Pago las horas y me jodo con la tarjeta rota? Yo que se.. pfff... No se que hacer :(

Desconectado buite

  • Moderador Global
  • *
  • Mensajes: 1485
¿Cómo que te cobran las horas?. Serán los minutos que empleen, porque con un router de timofónica con seguridad WEP y con cliente asociado, en unos segundos ya se sabe si funciona bién o no el modo monitor (y con otro router también). Y lo de la conexión a internet, bueno solo tienen que comprobar que no se desconecte, pero para ésto no tienen que estar todo el rato delante de la pantalla.

De todas formas, si no nos has estado engañando todo el rato, yo me la jugaría a que si no rota, sí es defectuosa. Así que adelante.

Saludos.
Si no haces nada todo seguirá igual. Si quieres que las cosas cambien tienes que cambiarlas tú

http://hazunmundomejor.genocidiodigital.com/

SERASER

  • Visitante
No se si lo habras comentado pero si pudieras decirme la distancia que hay de tu pc a tu router y los tabiques que hay de por medio  serviria para sacar conclusiones

saludos

nobo

  • Visitante
Un par de habitaciones, 4 tabiques o asi :S He usado el inssider que me han dicho los de ciudadwireless... Y me da rssid -52 :S (Esto desde windows eh...) Porque tanto con wifiway y no se que.. Y me dicen que para linux... Aaaahh.. Que los drivers son experimentales y que no dan ninguna garantia.

Buite.. Pues no no os he engañado xD A ver si algun dia tengo un poco de tiempo y me pongo a subir capturas de pantalla ;)

Adelante si.. Pero yo que se que pruebas van hacer ellos. Yo puedo decir que todo lo que hago yo nada. Estoy conectado desde la atheros porque me va mejor... Ademas la alfa 1w no detecta redes que la atheros si...


Buenas noches..


Desconectado buite

  • Moderador Global
  • *
  • Mensajes: 1485
Que la atheros funciona bién ya te lo digo por experiencia, pero que te detecte más redes que la alfa 1w ¡ummm!. Eso, te aseguro que no es normal. Mi alfa detecta muchas más redes y con mejor señal.

Esa tarjeta no está bién, devuelvela.

Saludos.
Si no haces nada todo seguirá igual. Si quieres que las cosas cambien tienes que cambiarlas tú

http://hazunmundomejor.genocidiodigital.com/

marian

  • Visitante
Hola chicos ....

nobo mira para que te hagas una idea con mi router que es de jazztel con una encritacion 26 vale , tres muros por medio y unos 6 metros aproximados de distancia sin cliente asociado tardo en asociarme 1 minuto y en inyectar y empozar a coger datas 10 minutos como mucho ..

Mira yo haría lo si quien me compro otra alfa 1w vale y tu solo vas a ver con tus propios ojos que esa alfa que tienes esta mal y eso que de dicen que te cobran no te pueden cobrar nada por que para eso esta la garantía monte en tu sitio y pelea lo tullo y les dices todo lo que haces con ella para ver que tienes idea y que las palabras que dicen tienen argumento  ......





Post Merge: 19-03-2010, 23:57 (Viernes)
aunque pongan pegas el aparato tiene dos años de garantía, si no te lo solucionen ellos lo hará Alfa.

un saludo

Pd: no os olvidéis que las garantías las da el fabricante y no el vendedor.

 Hola drvalinum ....

Las garantias son del fabricante bien dicho esta pero hay que reclamar al vendedor que el es que te a vendido lo que as adquirido y el vendedor es que te tiene que reclamar a fabricante pero es mas hay unos días me parece que son 15 días que si no estas sadifezcho te tienen que devolver el dinero o darte un vale por el importe que descambias sin fecha de caducidad ...
« Última modificación: 19-03-2010, 23:57 (Viernes) por marian »

nobo

  • Visitante
Si pero ha pasado un mes... Y el tiempo sigue corriendo... La prueba mas clara recortando distancias con el router a una habitacion solo, yo en el comedor la antena del router enfocando al comedor la puerta abierta... La alfa apuntando a la habitacion tambien... RXQ 100 PWR 75 de pta madre... Empieza la asociacion... RXQ 35... 75... 0... etc... Esto es normal? :S Y ademas que no se asocia... Es decir el replay dice que si esta asocciado (succesfull) Pero en la pantalla del airodump.. No aparece como que este asociado. Lanzo el A2 y nada.. Se pasa la vida leyendo paquetes... Pero nada... En fin.. Y SI ! La atheros detecta redes que la alfa 1w NO detecta...

Al final ire a madriz a quemarle el chiringuito... A ver voy a pegar el mail ese, ok?

> * En aquellos casos en que el producto entregado por el cliente no presente defecto, avería o fallo de funcionamiento alguno, Instant Byte, S.L. se reserva el derecho de cobrar al cliente el tiempo empleado para el chequeo de dicho producto.
> +
> * En aquellos casos en que la avería o fallo de funcionamiento del producto se deba a un uso incorrecto por parte del cliente, Instant Byte, S.L. se reserva el derecho a no realizar substitución ni reparación alguna, o a cobrar al cliente los gastos derivados de la/s misma/s.
>
> * El proceso de cambiar un equipo por otro distinto no existe y no se contempla en los RMA.

Es solo un trocito... Si quereis pongo la respuesta a lo de que no asocia etc... Que es inestable y eso xDD

SERASER

  • Visitante
nobo por que no te centras en la navegacion ya sea en windows o linux ya que la auditoria no es tan facil para determinar el buen funcionamiento o no de un adaptador ya que como muchas veces decimos no es una ciencia exacta

haz pruebas comparando con otro adaptador, como dices que tienes una atheros pues pon capturas de pantalla de un escaneo con la atheros y otro con la alfa

si como dices la atheros muestra mas redes(ni tocarlas solo test), esta muy claro que la alfa no va bien puesto que una virtud entre comillas es que la alfa saca muchas mas redes que los demas adaptadores, otra cosa seria calidad de navegacion o redes solo puedes ver


saludos
« Última modificación: 20-03-2010, 20:46 (Sábado) por seraser »

marian

  • Visitante
Mira nobo escaenando con la alfa ....

- Esta foto seria con al alfa 1w y su antena de 2 dbi que trae yo no e tocado nada de nada según me la compre así la utilizo okis ....    >:D

« Última modificación: 20-03-2010, 22:11 (Sábado) por marian »

nobo

  • Visitante
Ya me gustaria que detectase todo eso xDDDD. Dije que detecta redes que la alfa no. No que detecte mas.. Estariamos buenos xDD Pero si creo que detectan las mismas o asi... O igual un poco mas la alfa... Pero ni de lejos tantas como marian xDD

Salu2 luego subo screenshot ;)

Desconectado drvalium

  • Moderador Global
  • *
  • Mensajes: 17381
  • Misántropo
Ademas la alfa 1w no detecta redes que la atheros si...

a mi me pasa igual, mi Atheros detecta redes que no lo hacen la NS2, la Bosslan y la 5100agm, no se por que la Atheros detecta esas redes y las otras no.

nobo

  • Visitante
Re: Esta rota mi alfa 1w? No inyecta, calidad de enlace bajo, inestable en inter
« Respuesta #32 en: 21-03-2010, 19:15 (Domingo) »
Bueno aqui os dejo el intento de inyeccion con la alfa 1w hace un ratejo...

http://img294.imageshack.us/img294/2403/bajorxq.png

Ni llega a asociarse... Dice que si.. Pero realmente en el airodump ni rastro de la asociacion xDD

Ni contaros ya lo del tema de la caida en la conexion xDDD

El rxq esta bajisimo y no se porque si esta a una habitacion el router con la puerta abierta xDD en fin señores juzguen ustedes mismos ;)

Salu2, el desesperao con la alfa 1w...

SERASER

  • Visitante
mira nobo si dices que con el router en la habitacion de al lado el rxq es tan bajo no lo des mas vueltas que vaya para ciudadwireless

saludos

nobo

  • Visitante
Re: Esta rota mi alfa 1w? No inyecta, calidad de enlace bajo, inestable en inter
« Respuesta #34 en: 21-03-2010, 19:55 (Domingo) »
Por supuesto ... Deberia ser mas alto no? Aun estando relativamente cerca... mmm... Problema del router no sera, no? Es que dicen que para linux como que nos busquemos la vida sabes? Que los drivers son experimentales y que no tienen ningun tipo de garantia entonces... Si las pruebas las van hacer desde windows... Poco vamos a coneseguir...

Salu2 y gracias !

SERASER

  • Visitante
desde windows has de fijarte en el rate que es capaz de mantener, y si conforme pasa el tiempo desde que se inicia la conexion decae la misma

nobo

  • Visitante
Re: Esta rota mi alfa 1w? No inyecta, calidad de enlace bajo, inestable en inter
« Respuesta #36 en: 21-03-2010, 20:11 (Domingo) »
como, como, como ? Es que desde windows poco hice... Como lo miro?

Otra cosilla desde linux.. Con el wireless assistant... No me dura nada la conexion a internet.. Se cae nada mas cargar una pagina. En cambio con la atheros.. De lujo oye :(

Dime como mirar lo de windows y le hecho un vistazo ;)

Gracias!

PD: Seraser que pronostico ves? xD

SERASER

  • Visitante
Pues no se que windows gastas, pero es facil, vas a estado inalambrico y muestra los paquetes el rate y direcciones ip

yo la verdad por mucho driver experimental que te cuenten la veo jodida si tienes el router al lado, pero no por la inyeccion, de eso no me fio si no por la mala calidad de enlace

pero centrate en windows si es el unico modo de estar seguro antes de mandarla

saludos

nobo

  • Visitante
Re: Esta rota mi alfa 1w? No inyecta, calidad de enlace bajo, inestable en inter
« Respuesta #38 en: 21-03-2010, 20:30 (Domingo) »
ok, y me estoy un rato mirandolo a ver que pasa? Navegando o sin navegar?

Pues si.. Aqui al ladito esta me he acercado un poco antes estaba a 2 habitaciones y ahora lo puse mas cerca... xDD Pero aun asi... Nada..

A ver como lo demuestro en güindos...

Gracias seraser..

SERASER

  • Visitante
pues navegando mejor y veras si decrece la velocidad de navegacion, incluso mejor descargar a ver si empieza bien y va bajando la tasa de descarga

por cierto el cable es el original y has probado con otro pc ¿verdad?