Autor Tema: Alfa 500mW va chungo  (Leído 2690 veces)

0 Usuarios y 1 Visitante están viendo este tema.

OverseerXX

  • Visitante
Alfa 500mW va chungo
« en: 19-12-2007, 16:20 (Miércoles) »
Hola gente,

Aunque no me hayais visto por aqui, que sepais que he leido mucho vuestro foro para iniciarme en esto de la auditoria wireless. No tenia mucha idea de como se podia Auditar una wep pero despues de varios dias leyendo vuestros manuales con el fin de solucionar dudas, he conseguido Auditar varias redes sin necesidad de preguntar nada.

Pero el problema que tengo ahora no le encuentro solucion. Me he comprado el Alfa 500mW pero va chungo. Con el he conseguido Auditar una sola red con el inyectando a unos 300 paquetes por segundo a pesar de que recibe unas 15 o más redes con potencia superior a 20 y clientes asociados.
El problem principal es que el alfa 500mW se conecta pero va lento. Muy lento. me conecto a una de las redes con la wifi del portatil y en test de velocidad saca casi 4Mb de bajada. Si me conecto con el Alfa..... no yega a 1Mb. Va a tirones y no crackea bien, recibe bastante potencia de algunas redes pero no inyecta muy bien incluso habiendo gente conectada..... que me decis a esto??

Otra pregunta es como puedo limitar la potencia en windows del cacharro. Decis algo por ai de que si lo pones en Spain limita la potencia pero yo me he fijado que no me da esa advertencia de que es ilegal poner más de 100mW en España si seleccionas otro preset que a vosotros si os da. Y no se si limita la potencia dado que eso no se puede ver en ningun lado y no me interesa tener ese reactor todo el tiempo friendome la cabeza.

Visto lo visto, creo que habria ganado más metiendole una buena antena al zydas del que estoy bastante contento dado que una red la ventile en nada. Inyectaba a unos 250-270/s.

Perdonad por el toston y gracias anticipadas por la ayuda

P.D. mirad si he publicado este post 2 veces. lo he publicado pero no me aparecia, por lo que lo volvi a poner. Lo siento si sale 2 veces