Autor Tema: error al instalar snort-wireless-2.4.3-alpha04  (Leído 3126 veces)

0 Usuarios y 1 Visitante están viendo este tema.

yoan

  • Visitante
error al instalar snort-wireless-2.4.3-alpha04
« en: 18-02-2014, 00:11 (Martes) »
Hola a todos, estoy instalando un IDS para wireless en una laptop con ubunto 10.04, estoy usando el snort-2.4.3-wireless-alpha04 con su parche y le instalo toda las dependencia que me pide, pero resulta que lo compilo sin problemas (./configure --enable-wireless ) pero cuando ejecuto el make me da error que no se que podría ser,  si alguien pudiera sugerirme algo.

saludos

make[5] *** [server_stats.o] Error 1
make[4] *** [all-recursive] Error 1