Autor Tema: filtrado mac... lo hago mal?  (Leído 2489 veces)

0 Usuarios y 1 Visitante están viendo este tema.

golondrina

  • Visitante
filtrado mac... lo hago mal?
« en: 05-02-2007, 20:10 (Lunes) »
Hola!
Me conecto con una linea abierta pero he probado a ponerle filtrado mac y creo que he fallado, os explico:
El router es un xavi 7768, mirando el manual en adslayuda.com, me viene como hacer filtrado mac, pero los menus no son exactamente los mismos que me salen a mi cuando entro al router por el navegador, asi que hago lo que me parece que debe ser peeeero.....
con el ipscanner me salen otras ips ademas de la mia y con airodump tambien me salen otras macs asociadas que no son la mia. Conclusion: estan entrando otros en la red asi que el supuesto filtrado mac que hice para mi fallo.
Por cierto en el status del router pone wireless desactivado... no se si tendra que ver
A ver si alguien me puede decir que es lo que falla, y si alguien tiene el mismo router por favor decirme como hacer bien este filtro
Gracias!



unbas

  • Visitante
Re: filtrado mac... lo hago mal?
« Respuesta #1 en: 06-02-2007, 15:36 (Martes) »
golondrina Yo tengo el mismo router, pero aparte del filtrado MAC estaria bien algun tipo de cifrado y no el router abierto a cualquiera, ya q con simplemente rular el airodump sabrian q MAC usas .... y la prodian clonar con lo cual ... No es demasiado valido ...

Es como esta la pantalla de confuguracion de router?


Aunq los parametros de muchas cosas no sean iguales ya q este router no tiene acceso a inet, so lo tengo para atacarlo ...
De ser asi ... en www.adslayuda.com tienen manuales de como configurar el router yo te pongo unas fotos muy simples .... diciendote donde estan las cosas, pero en esa web lo tienes todo

Pantalla de inicio del router


Pantalla de configuracion


Zona donde ponerle claves etc etc


YO creo q las tres fotos son bastante aclarativas, ahora solo te hace falta seguir los manuales de www.adslayuda.com y lo tendras lo mejor posible
« Última modificación: 06-02-2007, 17:01 (Martes) por unbas »

golondrina

  • Visitante
Re: filtrado mac... lo hago mal?
« Respuesta #2 en: 06-02-2007, 16:55 (Martes) »
Hola!
La pantalla es parecida pero no exactamente igual.Despues de lan status me aparece hardware status y debajo adsl status, asimismo tengo los puertos 1, 2 , 3 4 abiertos y el wireless ethernet aparece con un aspa roja (cerrado?)
Por motivos que no vienen al caso no quiero poner cifrado, solo filtrado mac, me puedes decir como hacerlo correctamente?
Gracias

unbas

  • Visitante
Re: filtrado mac... lo hago mal?
« Respuesta #3 en: 06-02-2007, 17:26 (Martes) »
Hombre! ahi ya me haces el lio por q si me dices q los 4 puertos ethernet los tienes abiertos, supongo q abra 4 cables conectados ... y si dices q el del wifi esta con el aspa roja, en teoria si esta cerado .... y entonces ..... ya no se .... q decirte ... Pero en la tercera captura q te he puesto, esta lo del filtrado de MAC ... No puedo darte mas ayuda por q me he bloqueado ...

golondrina

  • Visitante
Re: filtrado mac... lo hago mal?
« Respuesta #4 en: 06-02-2007, 18:52 (Martes) »
Gracias, umbas me aclaraste lo del cable que yo no lo sabia...
el programa que gestiona el roter debe ser una version anterior pq como te dije es parecido, pero no igual, en adslayuda viene como el que tienes tu.
Aun asi yo creo que hago bien filtrado mac y luego veo que no parece funcionar..
Me intriga una cosa, si yo me conecto via wifi a esta red y tiene wireless cerrado como es posible?

unbas

  • Visitante
Re: filtrado mac... lo hago mal?
« Respuesta #5 en: 06-02-2007, 23:27 (Martes) »
Io de ti resetearia el router ... para configurarlo de 0 por q eso no es normal ...

Mim

  • Visitante
Re: filtrado mac... lo hago mal?
« Respuesta #6 en: 04-02-2008, 12:24 (Lunes) »
Tendrás desactivado el wifi?

Introduce algo fino, como un clip, en el agujero de la parte posterior del router hasta que se ilumile la luz wifi del router.

Un saludo

berni69

  • Visitante
Re: filtrado mac... lo hago mal?
« Respuesta #7 en: 04-02-2008, 13:51 (Lunes) »
no revivas posts antiguos