Autor Tema: Caídas de conexíon en Router Webstar de ONO  (Leído 1862 veces)

0 Usuarios y 1 Visitante están viendo este tema.

CYMRU

  • Visitante
Caídas de conexíon en Router Webstar de ONO
« en: 21-07-2008, 14:32 (Lunes) »
Ola hamijos, tngo un problema desde q me instalaron el router wifi de ono, un webstar. Se me cae la conexión cada dos por tres, se qdan fijas las luces del power, del wifi, y otra, y las de recibir y enviar datos no, otras veces las luces hacen algo raro, como si perdieran intensidad o algo asi. He llamado mil veces a los cabrones de ONO, una vez me dijeron, q si era pq lo tenia en el suelo, y hacia interferencia con el mallazo del suelo, (me funcionaba igual de mal), otro me dijo, q igual era pq vivo cerca del cuartel de la guardia civil (antes tenia telefonica, y ningun problema, además desconecte el wifi del router de ono, y lo conecte con el router de telefonica, y éste por wifi a mi ordenador, luego no fallaba por la frecuencia de onda del wifi ono), me cambiaron el router webstar por otro webstar, el problema no se iba, luego me pusieron unos reguladores de señal, pq la señal era un poco alta, y el problema persiste. Lo último es q me ponga un router wifi thomson, haber si no me da problemas. Ya no se q hacer. Q opinais?

P.D.: perdonad por el tocho



berni69

  • Visitante
Re: Caídas de conexíon en Router Webstar de ONO
« Respuesta #1 en: 21-07-2008, 15:12 (Lunes) »
a mi de tanto en tanto me pasa con el motorola surfboard pero es porque se calienta muchisimo y hay que dejarlo que se enfrie y despues vuelve a funcionar de miedo  ;)