Autor Tema: Aircrack 1.0 RC incompatible con 0.9.3  (Leído 1082 veces)

0 Usuarios y 1 Visitante están viendo este tema.

ironjon

  • Visitante
Aircrack 1.0 RC incompatible con 0.9.3
« en: 24-12-2008, 18:58 (Miércoles) »
 ??? ???

Los archivos .ivs capturados con la version 0.9.3 no se pueden usar con la nueva suite Aircrack-ng 1.0 RC

Alguien lo ha probado??