Autor Tema: router Alfa R36 me devuelve error al actualizar  (Leído 2849 veces)

0 Usuarios y 1 Visitante están viendo este tema.

AEMZ

  • Visitante
router Alfa R36 me devuelve error al actualizar
« en: 18-02-2012, 02:48 (Sábado) »
El problema se me hace eterno con el repetidor alfa R36 y no hace mas que darme problemas por lo que solicito una pronta ayuda ya que este tema me esta dando para largo, exactamente ya llevo por lo menos un año con el mismo tema. Mi problema ahora erradica en que al intentar actualizar la versión de fabrica a una mas moderna me aparece un error de que se ha perdido la conexión y al fijarme en el icono de conexión veo que se ha perdido la conexión, intento volver a conectarme y me dice que no se ha podido establecer la conexión por lo que tendría que resetear el router desde el botón inferior, me ha pasado varias veces con varias versiones por lo tanto no se donde se encuentra el problema. Utilizo Windows vista y espero algún alma caritativa que me pueda ayudar con este problema porque ya estoy desesperado...


« Última modificación: 18-02-2012, 03:19 (Sábado) por orion-999 »

AEMZ

  • Visitante
Re: router Alfa R36 me devuelve error al actualizar
« Respuesta #1 en: 20-02-2012, 17:46 (Lunes) »
¡¡SOLUCIONADO!!

Para los que tengan el mismo problema que yo, se debe a que se pierde la conexión Wifi y esta ha de mantenerse mediante cable Ethernet. Actualizado por fin sin ningún tipo de problema aunque conecta y no me deja mantener la conexión, veré haber lo que encuentro por ahi....

tecnico wify

  • Visitante
Re: router Alfa R36 me devuelve error al actualizar
« Respuesta #2 en: 31-03-2012, 18:04 (Sábado) »
que firmware estas cargando y que adaptador usb usas 36h o 36nh 36nhr
ya que para el adaptador 36nh y 36nhr ocupas el firmware 1.3.0.0 R36

mayor info
No pongas datos personales@hotmail.com