Autor Tema: ¿Que narices me pasa con el Comtrend 5813?  (Leído 3851 veces)

0 Usuarios y 1 Visitante están viendo este tema.

zaidas

  • Visitante
¿Que narices me pasa con el Comtrend 5813?
« en: 24-11-2013, 14:11 (Domingo) »
Hola a todos!

El viernes pasado ( hace 2 dias ) me instalaron la fibra de telefonica y ahora tengo dudas sobre el ruter que me pusieron y las posibilidades que tengo con el.
Mi ruter ahora es el:

Fabricante:   Comtrend
Modelo:   Comtrend 5813
Firmware:   P401-402TLF-C04_R05. Firmware válido
Router:   Conectado
Estado:   OPERATIVO
Última configuración:   Válida

Solo puedo acceder a el via "portal alejandra" pero por la direccion 192.168.1.1 no puedo, ponga la pass y user que sea, ya he provado con
user/1234
1234/1234
Usuario/1234

Y nada de nada... en la alejandra pone que la pass es la de defecto ( 1234 ) pero aun asi nada de nada... ¿alguien me puede decir que narices pasa?

Otra cosa que me di cuenta es que al cambiar la pass en alejandra, sigo sin poder acceder al router ni por direccion ni por alejandra, por lo que es una )))))! XD , en el alejandra cuando abro los puertos, al pasar un mapeo al router me indica que esos puertos no estan abiertos, pero en el alejandra pone que si... que asquito esto del portal alejandra T__T

Otra cosa y esta ya por curiosidad... que "novedades" trae este router? yo vengo de un AR-5387un ( con jazztel ).

Saludos a todos y perdon por mi incopetencia pero por mas que busco y busco sigo sin poder entrar en la configuracion, incluso con lo de 192.168.1.1/password.cgi pero nada de nada... me sigue pidiendo la pass  :-[

EDIT: e intentado entrar via telnet, y nada ni usuario ni pass funcionan...


« Última modificación: 24-11-2013, 14:27 (Domingo) por zaidas »

zaidas

  • Visitante
Re: ¿Que narices me pasa con el Comtrend 5813?
« Respuesta #1 en: 25-11-2013, 15:40 (Lunes) »
Nadie tiene idea?  ???

Desconectado drvalium

  • *******
  • Mensajes: 17370
  • Misántropo
Re: ¿Que narices me pasa con el Comtrend 5813?
« Respuesta #2 en: 26-11-2013, 01:57 (Martes) »
prueba con: 192.168.1.1:8080

la clave de acceso al router que pongas en el portal Alejandra tiene que tener una mayúscula, una minúscula y números, siendo como mínimo de 8 caracteres.

   p.e: Aa123456

después puedes poner la que quieras desde la configuración interna del router.

y solo como curiosidad ¿no se te ha ocurrido llamar a la asistencia de Movistar? ellos te lo solucionarían mas rápido que preguntando en un foro, ademas de que el problema puede ser de ellos y por mas que te pelees con el basuraportal Alejandra no conseguirás nada hasta que habrán un parte.


un saludo
« Última modificación: 26-11-2013, 01:57 (Martes) por drvalium »

zaidas

  • Visitante
Re: ¿Que narices me pasa con el Comtrend 5813?
« Respuesta #3 en: 26-11-2013, 16:08 (Martes) »
Si mas de 3 veces y las 3 veces se pone alguien con bastante menos idea que yo... llegando al punto de que uno de ellos no sabia ni la direccion del portal alejandra  >:( >:(

Gracias por la ayuda y lo de entrar por el puerto 8080, pero no da señal, pone " Problema al cargar la pagina", por lo que por hay no puedo hacer nada...
¿Alguna otra idea? sino intentare hacer un cuarto intento llamando FUUUUFFF...  :-\


EDIT: Al final lo que hice pues lo que me comentaste del tipo de contraseña del portal Alejandra, la he cambiado usando tus reglas y poniendo de usuario "1234", MUCHAS GRACIAS!! :DDDD

Podeis cerrar si quereis :D
« Última modificación: 26-11-2013, 16:26 (Martes) por zaidas »