Autor Tema: No puedo conectarme a la red del pueblo!  (Leído 1614 veces)

0 Usuarios y 1 Visitante están viendo este tema.

Litri1024

  • Visitante
No puedo conectarme a la red del pueblo!
« en: 04-04-2013, 20:32 (Jueves) »
Buenas tardes amigos, me presento y ante todo muchas gracias por la ayuda prestada en otros momentos que me ha echo falta y ahora me he decidido a registrarme para plantearos una duda:
En el pueblo de mi novia, el mismo ayuntamiento ha puesto a disposición de todos Internet wifi totalmente gratuito, simplemente con el portatil o mismo con el movil es cuestión de buscar la red y conectarte.
El inconveniente viene que en mi casa, no me llega la red. Pensando y demás decidí comprar un repetidor ( Este en concreto: TpLink WA-830RE) al cual una de las antenas que tiene se la quite para conectarle en su lugar una antena Yagui de 18 dBi, hasta aquí todo sin problema, conecté el repetidor al portatil para buscar la red, me conecté y todo bien. El problema es el siguiente:
- El portatil no me conecta a internet es un Hp G7-1105s con W7, detecta la red, conecta con el modem y todo pero no tiene acceso a internet, no se si será porque la ip del servidor del pueblo o la marca del repetidor del pueblo también (Es un conceptronic, no sé el modelo y la ip es 10.0.0.1).
Mi pregunta es, como hago o que tengo que hacer/cambiar del portatil o el modem para que tenga conexión a internet? Me resulta raro ya que el movil no tiene problema ninguno de conexión, simplemente busco con la red, conecta y sobre la marcha entra a internet. Que hago entonces compañeros? Muchísimas gracias de antemano!  ;)


« Última modificación: 04-04-2013, 21:31 (Jueves) por Litri1024 »

Chumpy

  • Visitante
Re: No puedo conectarme a la red!
« Respuesta #1 en: 04-04-2013, 20:57 (Jueves) »
Tu título no es descriptivo, revisa las normas del foro y corrigelo.

Cuándo lo hagas aprovecha para aportar más detalles (datos de como tienes configurado el router, si has probado con otro portatil o con algún otro SO en el mismo portatil...)

Desconectado drvalium

  • Moderador Global
  • *
  • Mensajes: 17381
  • Misántropo
Re: No puedo conectarme a la red!
« Respuesta #2 en: 04-04-2013, 20:59 (Jueves) »
hi

revisa las IP del portátil

un saludo

Litri1024

  • Visitante
Re: No puedo conectarme a la red!
« Respuesta #3 en: 04-04-2013, 21:32 (Jueves) »
hi

revisa las IP del portátil

un saludo

Que tendría que hacer para revisarlas como dices? Esque soy un poco novato en el tema...gracias!

Litri1024

  • Visitante
Re: No puedo conectarme a la red!
« Respuesta #4 en: 04-04-2013, 21:35 (Jueves) »
Tu título no es descriptivo, revisa las normas del foro y corrigelo.

Cuándo lo hagas aprovecha para aportar más detalles (datos de como tienes configurado el router, si has probado con otro portatil o con algún otro SO en el mismo portatil...)

Pues el router lo tengo con la configuración normal, osea tal como viene de fábrica, entro a el a través de la ip y sigo los pasos, no cambio ningun valor de ip, ni pongo ip manual...
Pues con otro portatil no lo he probado, pero si he probado conectando el portatil directamente a la red del pueblo (sin conectarme al TpLink) y va todo perfecto

Chumpy

  • Visitante
Re: No puedo conectarme a la red del pueblo!
« Respuesta #5 en: 04-04-2013, 23:19 (Jueves) »
Desde el portatil habre la consola (pon CMD en  inicio) y escribe ping 10.0.0.1 y ping 173.194.34.56
cuentanos los resultados de cada uno.