Autor Tema: Deshabilité LAN en mi Nanostation y no puedo conectarla mas por cable Ayuda!!  (Leído 1581 veces)

0 Usuarios y 1 Visitante están viendo este tema.

exkalibur1970

  • Visitante
Hola a todos!
He metido mano en la configuracion de mi nanostation2 loco.
Deshabilite LAN desde la configuracion de la Nano y ahora ya no tengo mas conexion por lan.
Al estar en estacion tampoco puedo entrar a la configuracion desde mi placa wifi.
Resetie el equipo y sigue sin prender la luz de LAN.

Realmente creo que esta vez si meti la pata muchachos.
Deje el boton resete presionado hasta que hizo el juego de luces completo, apague el equipo y sigo sin tener conexion LAN.

Por favor ayudenme a resucitar mi nanostation por favor.
Muchisimas gracias!
Saludos a todos!


« Última modificación: 12-11-2012, 14:49 (Lunes) por exkalibur1970 »

tomamontaje

  • Visitante
Deshabilité LAN en mi Nanostation y no puedo conectarla mas por cable Ayuda!!
« Respuesta #1 en: 13-11-2012, 21:31 (Martes) »
Cuando dices que dejaste el botón de reset presionado, ¿Durante cuanto tiempo?

Si es menos de 30 segundos seguramente sea un reset simple, déjalo pulsado más de treinta segundos para que haga un reset completo.

exkalibur1970

  • Visitante
Te comento...
Presiono el reset...lo dejo presionado...hace un juego de luces...luego hace otro juego de luces donde se prenden todas y luego se apagan las luces...
Eso lo repito deos y hasta tres veces....
Apago, prendo de nuevo y la nano no me prende la luz lan.
Realmente me parece que meti la pata.
Abri la nano y en la plaqueta no hay nada que me pueda dar un reset mas profundo.
Ya no se que hacer.
Gracias por responder.

//FINAL Y MÁS DOS RESPUESTAS