Autor Tema: Ayuda para conectar ANTENA WIFI NANOSTATION 5 (UBIQUITI) con Router TP-LIN 740  (Leído 7725 veces)

0 Usuarios y 1 Visitante están viendo este tema.

draku

  • Visitante
Buenas..estoy buscando alguien que me ayude a poder configurar mi Router con la Antena UBIQUITI NANOSTATION , explico la situacion:

 - Si conecto el cable directo desde mi antena pasando por el POE a mi PC funciona correctamente internet.

Pero aqui es donde necesito la ayuda: cuando conecto el cable LAN del POE AL ROUTER TP-LINK no detecta el cable ( no se enciende la luz del router ) y pone que el cable esta desconectado cuando ese cable se conecta directo y funciona.
He probado a usar el router en switch conectadole el LAN del POE ; al LAN del router pero pasa exactamente igual.

* La antena Nanostation esta configurada como ROUTER.
* He probado varios router nuevos y usado y sigo con el mismo problema.

Alguien me puede ayudar ? ya que he probado muchas configuraciones y sigo sin poder hacer nada.

Gracias de antemano




Torpedo

  • Visitante

La nanostation debe de configurarse en modo bridge , no como router

(Estacion en Español)
« Última modificación: 16-02-2014, 21:34 (Domingo) por Torpedo »

draku

  • Visitante

Muchas gracias por las respuestas; es que soy novato en estas tecnologias..

en cuanto a ponerlo en Bridge, no debo de modificar ninguna otra configuracion en la antena no?
ya que con ponerlo en la antena bridge el router detectara la conexion no?

gracias

Torpedo

  • Visitante

Muchas gracias por las respuestas; es que soy novato en estas tecnologias..

en cuanto a ponerlo en Bridge, no debo de modificar ninguna otra configuracion en la antena no?
ya que con ponerlo en la antena bridge el router detectara la conexion no?

gracias

Prueba y nos cuentas

draku

  • Visitante
Buenas..tras la realización de muchas pruebas...el error se encontraba en el cableado..la anécdota es que internet directamente en el PC si que habia

GLaDOS

  • Visitante
Es que, al menos por mi corta experiencia, no hay que fiarse siempre de los LED de estado de los puertos Eth... Yo usando algunos router's como switch, y por ejemplo en el VR-3025 con OpenWRT, las indicaciones de los 4 puertos no suelen adivinar ni una... Ya me he vuelto loco mas de una vez preguntándome qué diantres pasa y, como tú, había tenido conexión desde el principio.

Al final, el que te muestra la realidad tal y como es... Es nuestro amigo el Ping.  ;D ;D