Autor Tema: Alguien tiene el NanoStation-2. 10 dBi 400 mW  (Leído 40497 veces)

0 Usuarios y 1 Visitante están viendo este tema.

SERASER

  • Visitante
Re: Alguien tiene el NanoStation-2. 10 dBi 400 mW
« Respuesta #40 en: 14-09-2009, 21:16 (Lunes) »
con dd-wrt no hay problema para hacer eso



sei

  • Visitante
Re: Alguien tiene el NanoStation-2. 10 dBi 400 mW
« Respuesta #41 en: 14-09-2009, 21:57 (Lunes) »
me descargué el "NS2.dd-wrt.bin" y el "ubnt_ns2-firmware.bin" pero todabia no se ni como meterlo, a ver este fin de semana si me puedo liar.


Manda raviolli .... y lo dices ahora .....

Flashear NS2 OJO con
Citar
SIN SOLTAR RESET le damos alimentación, contamos 12 segundos y sin soltar reset le damos a intro.

En algunas me lo ha hecho bien en 12 otras en 10 y otras en 8 ..... asi que no te desesperes  >:D


Saludos
Tengo dos preguntas sobre el tema
Si hago algo mal puedo estropear permanentemente el nanostation ?
Puedo volver a poner el airos de nuevo en caso que no me convenciera este ?

Saludos

alfon6

  • Visitante
Re: Alguien tiene el NanoStation-2. 10 dBi 400 mW
« Respuesta #42 en: 14-09-2009, 22:00 (Lunes) »
Unhhh!! oido cocina,, tiene muchos puntos para que me lo pille. 
Otra cosa..He leido algo de que el RJ45 Poe de los nanostation2 se quema al tiempo,, os ha pasado a alguno por casualidad.

Saludos.


alfon6

uNbAs

  • Visitante
Re: Alguien tiene el NanoStation-2. 10 dBi 400 mW
« Respuesta #43 en: 14-09-2009, 22:06 (Lunes) »
Citar
Otra cosa..He leido algo de que el RJ45 Poe de los nanostation2 se quema al tiempo,, os ha pasado a alguno por casualidad.

Pues la mia ya tiene 2 inviernos duros ...... y va a ser que no ademas los productos de ubiquiti son de fiar .....

Eso que has escuchado, es como lo de que la gente le llame antenas a las tarjetas de red usb ...... y los "fallos" de las alfa ...... todo el mundo lo dice pero nadie da pruebas de que sea cierto.

sei

Citar
Si hago algo mal puedo estropear permanentemente el nanostation ?

No, en caso de joderla siempre tendrias el puerto serie para recuperarla, pero no te hara falta, por que si el archivo no sube, no falshea.

Citar
Puedo volver a poner el airos de nuevo en caso que no me convenciera este ?

Si claro, pero Air0s es muy joven, DDWRT tiene ya muchos inviernos y es muy amigable

Desconectado drvalium

  • Moderador Global
  • *
  • Mensajes: 17388
  • Misántropo
Re: Alguien tiene el NanoStation-2. 10 dBi 400 mW
« Respuesta #44 en: 14-09-2009, 22:10 (Lunes) »
es curioso por que casi no se calienta, así que no creo que se queme ;)

Post Merge: 14-09-2009, 22:11 (Lunes)
ahora si que flipo, casi sin señal sigue funcionando igual de bien para navegar, impresionante.

sei

  • Visitante
Re: Alguien tiene el NanoStation-2. 10 dBi 400 mW
« Respuesta #45 en: 14-09-2009, 22:13 (Lunes) »
Citar
Otra cosa..He leido algo de que el RJ45 Poe de los nanostation2 se quema al tiempo,, os ha pasado a alguno por casualidad.

Pues la mia ya tiene 2 inviernos duros ...... y va a ser que no ademas los productos de ubiquiti son de fiar .....

Eso que has escuchado, es como lo de que la gente le llame antenas a las tarjetas de red usb ...... y los "fallos" de las alfa ...... todo el mundo lo dice pero nadie da pruebas de que sea cierto.

sei

Citar
Si hago algo mal puedo estropear permanentemente el nanostation ?

No, en caso de joderla siempre tendrias el puerto serie para recuperarla, pero no te hara falta, por que si el archivo no sube, no falshea.

Citar
Puedo volver a poner el airos de nuevo en caso que no me convenciera este ?

Si claro, pero Air0s es muy joven, DDWRT tiene ya muchos inviernos y es muy amigable

Gracias  ;), uno de estos dias que tenga tiempo me pondre a ello y ya comentare los resultados.

Saludos  ;D ;D

SERASER

  • Visitante
Re: Alguien tiene el NanoStation-2. 10 dBi 400 mW
« Respuesta #46 en: 14-09-2009, 22:18 (Lunes) »
pues sigo con el tema de la antena externa alguno la habeis probado

yo con una rejilla 24db en el nano pillo alcanzo menos  que con fonera rejilla y todavia no le he metido el renasis ;D

en fin comentarios de la externa por favor

sei

  • Visitante
Re: Alguien tiene el NanoStation-2. 10 dBi 400 mW
« Respuesta #47 en: 14-09-2009, 22:23 (Lunes) »
pues sigo con el tema de la antena externa alguno la habeis probado

yo con una rejilla 24db en el nano pillo alcanzo menos  que con fonera rejilla y todavia no le he metido el renasis ;D

en fin comentarios de la externa por favor

Yo he probado muy poco que quede claro una planar de 14 dbi y parece que funciona más o menos igual que el nanostation solo.

Saludos

SERASER

  • Visitante
Re: Alguien tiene el NanoStation-2. 10 dBi 400 mW
« Respuesta #48 en: 14-09-2009, 22:25 (Lunes) »
pues probare cuando descampe mañana otra vez

gracias ;)

Desconectado drvalium

  • Moderador Global
  • *
  • Mensajes: 17388
  • Misántropo
Re: Alguien tiene el NanoStation-2. 10 dBi 400 mW
« Respuesta #49 en: 14-09-2009, 22:27 (Lunes) »
la antena es planar pero funciona muy bien, la he comparado con una omni de 10dbi y la interna funciona muy bien.

añado que la interna funciona mejor que la omni de 10dbi, a ver si recupero mi ex-yagi unos días y puedo hacer pruebas.

alfon6

  • Visitante
Re: Alguien tiene el NanoStation-2. 10 dBi 400 mW
« Respuesta #50 en: 14-09-2009, 22:58 (Lunes) »
seraser no jodas que te va igual el nanostation2 + rejilla, que  la fonera mas las rejilla????

Yo que pensaba juvilar la foneras por un renasis.... jejejjejeje

 ;)

Saludos.

Alfon6

SERASER

  • Visitante
Re: Alguien tiene el NanoStation-2. 10 dBi 400 mW
« Respuesta #51 en: 14-09-2009, 23:02 (Lunes) »
se dice que la externa del nano pierde 6db

por cierto el renasis no lo descartes
« Última modificación: 14-09-2009, 23:23 (Lunes) por seraser »

alfon6

  • Visitante
Re: Alguien tiene el NanoStation-2. 10 dBi 400 mW
« Respuesta #52 en: 14-09-2009, 23:32 (Lunes) »
seraser no petaria el nano por tanta ampli??? 400mw del nano + 500 del renasis,,,,,


saludos.

alfon6

SERASER

  • Visitante
Re: Alguien tiene el NanoStation-2. 10 dBi 400 mW
« Respuesta #53 en: 14-09-2009, 23:33 (Lunes) »
no me tientes pero creo que si le bajamos la potencia no mas de 100mw al nano no deberia

que pruebe drvalium que yo ya me cargue un renasis ;D

Desconectado Hwagm

  • Administrador
  • *
  • Mensajes: 17852
    • GNU/Linux Wifislax
Re: Alguien tiene el NanoStation-2. 10 dBi 400 mW
« Respuesta #54 en: 14-09-2009, 23:42 (Lunes) »
solo he leido el post nada mas

yo si la tengo, y la voy a tirar a la basura, bueno no se si este modelo exacto.


SERASER

  • Visitante
Re: Alguien tiene el NanoStation-2. 10 dBi 400 mW
« Respuesta #55 en: 14-09-2009, 23:47 (Lunes) »
si tu vas a tirar un nano igual al que yo he comprado ahora

pero cuenta no te sirvio o que

Desconectado Kozaki666

  • Alégrame el dia...
  • Colaborador
  • *
  • Mensajes: 2542
  • Trogloditus Maximus
Re: Alguien tiene el NanoStation-2. 10 dBi 400 mW
« Respuesta #56 en: 15-09-2009, 01:04 (Martes) »

yo si la tengo, y la voy a tirar a la basura.

Como dice mi padre de vez en cuando... No te mato porque no tengo tiempo. ;D
"Sólo se sabe realmente dónde está el límite cuando se traspasa..."

Desconectado drvalium

  • Moderador Global
  • *
  • Mensajes: 17388
  • Misántropo
Re: Alguien tiene el NanoStation-2. 10 dBi 400 mW
« Respuesta #57 en: 15-09-2009, 03:48 (Martes) »
solo he leido el post nada mas

yo si la tengo, y la voy a tirar a la basura, bueno no se si este modelo exacto.

por favor se mas explicito ¿que día y a que hora la vas a tirar? ^-^

y bromas a parte ¿por que no te gusta?


saludos

Desconectado Kozaki666

  • Alégrame el dia...
  • Colaborador
  • *
  • Mensajes: 2542
  • Trogloditus Maximus
Re: Alguien tiene el NanoStation-2. 10 dBi 400 mW
« Respuesta #58 en: 15-09-2009, 20:40 (Martes) »


por favor se mas explicito ¿que día y a que hora la vas a tirar? ^-^



El "dónde" me lo pasas por privado, porfa... ;D ;D ;D
"Sólo se sabe realmente dónde está el límite cuando se traspasa..."

Desconectado Hwagm

  • Administrador
  • *
  • Mensajes: 17852
    • GNU/Linux Wifislax
Re: Alguien tiene el NanoStation-2. 10 dBi 400 mW
« Respuesta #59 en: 15-09-2009, 20:52 (Martes) »
no me ha servido para la mision que debia tener, tenia una espeficiacion clara y no la ha cumplido

con la usb de 500mW si llegaba a lo que la nano y una yagui de 24dbi de 18 dbi no.

osea que a la basura por no cumplir con su mision de que una usb si podia hacer.

si, todo el mundo que esta que no caga con ella, pues a mi nome ha servido para lo que queria hacer, cobertura fatal en relacion a la de 500mW.

y asin de claro lo digo.
« Última modificación: 17-09-2009, 19:36 (Jueves) por Hwagm »


//FINAL Y MÁS DOS RESPUESTAS