Autor Tema: Abrir puertos router Tvisto+Nanostion+zyxel  (Leído 2135 veces)

0 Usuarios y 1 Visitante están viendo este tema.

androidde

  • Visitante
Abrir puertos router Tvisto+Nanostion+zyxel
« en: 05-03-2013, 08:47 (Martes) »
Buenas resulta que llevo unos dias liado con este asunto de reedirigir los puertos a traves de estos tres cacharros, jejej . necesito una ayudilla please.

Al lio en mi ordenador tengo esta ip 192.168.0.11 que esta conectado por wifi al router Tvisto

192.168.0.1



como podeis ver en la imagen quiero abrir esos puertos ahora el router tvisto esta conectado a un nanostation 2 por rj-45

192.168.1.20



el nanostation tiene una ip estatica como se ve en la imagen y se conecta por wifi con el router xyxel
que es el que proporciona la conexion a todo lo demas ,

192.168.1.1



Y ahora la gran preguntaque configuracion tengo que poner para que los puertos lleguen al xyxel , estoy un poco perdido, he probado muchas configuraciones y al final solo consigo terminar reseteando .



saluddos.   :D



androidde

  • Visitante
Re: Abrir puertos router Tvisto+Nanostion+zyxel
« Respuesta #1 en: 05-03-2013, 21:30 (Martes) »
Aguna sugerecia, por favor  ???

androidde

  • Visitante
Re: Abrir puertos router Tvisto+Nanostion+zyxel
« Respuesta #2 en: 10-03-2013, 05:34 (Domingo) »
Por favor alguien me puede echar una mano, en mi ordenador tengo esta ip 192.168.0.1 que esta conectado a un swich (tvisto)que tiene esta puerta de enlace 192.168.0.1 ,y este esta conectado a un Bridge (nanostation 2) que tiene esta puerta de enlace 192.168.1.20 ,y este esta conectado a un router (zyxel) que tiene esta puerta de enlace 192.168.1.1 ,y quiero abrir estos puertos 27951 y 11528. y no lo consigo, me imagino que tiene que estar todos en un mismo rango de ip 192.168.x.x pero le he dado mil vueltas y no consigo que los puertos vayan bien . Por favor alguien me puede guiar o decirme por donde debo empezar para llegar a una configuracion correcta.

supongo (por que no lo se) que tendria que poner una ip partiendo de 192.168.0.11 ya que el swich (tvisto) no deja cambiar la ip o yo no se hacerlo.

Otra suposicion si pongo la misma ip en todos los dispositivos deberia funcionar??? por ejemplo esta 192.168.0.1 ya lo he probado y tampoco va , o me he equivocado en algun paso, pero creo que no.

PD: con esta configuracion el internet me va bien,bien de 10 megas me llegan casi 9 . pero con los puertos no se que voy ha hacer estoy desesperado he peinado la red .pero nada. chicos soys mi unica salvacion este potaje se me esta resistiendo. jeje

saluddos
« Última modificación: 10-03-2013, 05:36 (Domingo) por androidde »