Autor Tema: problemas - compatibilidad de tarjetas wifi  (Leído 2825 veces)

0 Usuarios y 1 Visitante están viendo este tema.

alex1441

  • Visitante
problemas - compatibilidad de tarjetas wifi
« en: 29-06-2008, 17:49 (Domingo) »
Tenia un proveerdor de internet inalámbrico, él me instaló una tarjeta wireless, era una ENCORE 54Mbps PCI con chipset Ralink y el internet corria bien, pero he tenido problemas con él (el q me distribuia internet), bueno, después me compre una tarjeta ENCORE de 54Mbps PCI con chipset Ralink,
ya tengo otro persona q me da internet (wireless), osea, yo puse la tarjeta con la antena, él (proveedor) solo me pasa internet, pero el problema viene aquí:

1.- Estoy navegando, luego de un momento se cuelga mi máquina, la reseteo, y después de eso se vuelve a colgar.

2.- Pense que era problema era una compatibilidad con mi com****dora, pero no, la lleve (la tarjeta) donde un amigo, pero también se colgaba.

3.- Luego pense que la tarjeta era la que estaba mal, pero hace poco me compre una tarjeta TP-LINK de 54Mbps PCI con chipset Atheros, pero igual se cuelga.

4.- Esa tarjeta TP-LINK de 54Mbps PCI con chipset Atheros, corre bien en otra com****dora (la de mi hermano); pero la cuestion es que quiero q corra en la mia (Mi co****dora me le compre hace 3 años más o menos, pero es buena), no creo q sea problema de la placa o algo así, ya que el primer proveedor de internet no tenia problema alguno con mi com****dora.

Pienso que es un problema de Software (dudo que sea problema de drivers, ya que instale 2 tarjetas muy diferentes, y me mostraban el mismo error). ??? ??? ???


Francamente no sé cual será el problema. Por eso requiro de su ayuda



ChimoC

  • Visitante
Re: problemas - compatibilidad de tarjetas wifi
« Respuesta #1 en: 30-06-2008, 09:56 (Lunes) »
Buenas:

Habla con tu proveedor a ver que te dice....

Un saludo

ChimoC

gordo

  • Visitante
Re: problemas - compatibilidad de tarjetas wifi
« Respuesta #2 en: 05-07-2008, 00:07 (Sábado) »
yo tenia una tp-link  con chipset atheros  y con la placa base asus se colgaba al cabo de 2 o 3 minutos solo cuando navegaba .La cambie y se acabo el problema