Autor Tema: Alfa AWUS036H V5 se apaga y se enciende.  (Leído 25077 veces)

0 Usuarios y 1 Visitante están viendo este tema.

Garcad

  • Visitante
Re: Alfa AWUS036H V5 se apaga y se enciende.
« Respuesta #20 en: 08-01-2011, 17:35 (Sábado) »
VERIFICADO he encontrado la solución a mi problema posiblemente el mismo que le puede pasar a muchos otros.

Como ya comente la alfa perfecta en un portátil y no conecta en el de sobremesa.

El problema era el cable usb, he usado el doble y uno simple.



Con ambos cables ha funcionado correctamente, si tienes un cable simple a mano podrás probar si el problema se te a solucionado, estos cables también son usados con los mp4 o cámaras de fotos.

Si no tienes puede ser que algún amigo o familiar si tenga un cable simple normal como el que te viene con la alfa para verificar si el problema se ha solucionado antes de reclamar o comprar un cable nuevo.

Salu2


« Última modificación: 08-01-2011, 17:38 (Sábado) por Garcad »

Desconectado USUARIONUEVO

  • Colaborador
  • *
  • Mensajes: 15744
Re: Alfa AWUS036H V5 se apaga y se enciende.
« Respuesta #21 en: 08-01-2011, 22:37 (Sábado) »
al final, era un cable en malas condiciones...auqnue no se...por que si en el portatil funcionaba, muy mal no estaba ese cable..de cualquier manera , hay queda el dato.


yo pense en la posibilidad de la fuente de alimentacion de los pc , las fuenets malas sulen dar valores bastante pesimos.

por ejemplo en la linea de 5v, te puedes ver 4,20 , o 4,15 que mientras no le des mucha caña te aguantara, pero como le matas algo tragon..pos se viene abajo,.


mi pc tiene ahora unos 2 años y no hay trasto que se le resista, seleccione muy cuidadosamente cada uno de los componentes y me lo monte yo , te sale igual o mas barato y con componentes de mayor calidad.

mi fuente de alimentacion es una corsair vx.
(componente al que naide le da importancia, pero le da de comer a todos y cada uno de los componentes internos y externos de un pc)


xexudj89

  • Visitante
Re: Alfa AWUS036H V5 se apaga y se enciende.
« Respuesta #22 en: 09-01-2011, 14:58 (Domingo) »
puede ser la fuente de alimentacion que esta a punto de cascar o le queda poco,la fuente no da la suficiente corriente para alimentar todo y si las fuerzas mucho tardo temprano petara,a un cliente mio le paso y los sintomas primeros fueron cuelgues cuando iva a jugar al meter algun pen drive o etc le daba problemas asta que peto y me toco cambiarla a mi.

saludos

Garcad

  • Visitante
Re: Alfa AWUS036H V5 se apaga y se enciende.
« Respuesta #23 en: 09-01-2011, 15:00 (Domingo) »
El equipo tiene menos de un año, es clonico, la fuente esta nueva.

Yo me pregunto que tendrá el cable nuevo y no en el original que hace que funcione.

El cable simple que estoy usando, en el que funciona en el pc de sobremesa pone lo siguiente...

AWM E89980-A SUNF PU STYLE 2725 80C 30V VW-1 28AWG/1P 28AWG/2C CSA LL64151-A AWM ii A/B 80C 150V FT1 USB 2.0 CABLE TID 60000103

Es un cable de un teléfono móvil nokia

El cable doble donde también funciona en el pc correctamente a salido de la alfa usb de medio watio.

Salu2
« Última modificación: 09-01-2011, 15:06 (Domingo) por Garcad »

Garcad

  • Visitante
Re: Alfa AWUS036H V5 se apaga y se enciende.
« Respuesta #24 en: 09-01-2011, 17:35 (Domingo) »
Yo creo que la culpa la tiene el GND del cable.

Según tengo leído el usb esta compuesto por 4 cables, y masa.



La masa puede que necesite estar conectado, puenteado con el cable 4 GND, para que funcione correctamente, no estoy seguro como debiera estar ni como estan los cables, tanto el que funciona como el que no lo hace, este ultimo el que me han enviado con la alfa.

Lo que tengo claro que el cable del nokia funciona perfectamente, posiblemente este si cumpla la norma a la perfección y el otro no lo haga.

Salu2