Autor Tema: No detecta ninguna red ayuda porfavor [FOTOS]  (Leído 2779 veces)

0 Usuarios y 1 Visitante están viendo este tema.

sk8ter_loco

  • Visitante
No detecta ninguna red ayuda porfavor [FOTOS]
« en: 26-11-2008, 21:45 (Miércoles) »
hola tengo un compaq c700la
con una tarjeta broadcom
el problema es el sgte.
inicio con el live cd
luego verifico que se encuentre mi tarjeta
cambio la MAC
la dejo en modo monitor
inicio airodump

pero aqui es el problema
comienza a leer todos los canales
pero no muestra ninguna red inalambrica
no las detecta
siendo que en el departamento por lo menos hay 10 conexiones inalambricas


ayuda porfavor

gracias

Las capturas









fijense que ya han pasado varios minutos y aun no detecta red alguna


¿que pasos hago mal?
expliquen porfavor



ing_alimentos

  • Visitante
Re: No detecta ninguna red ayuda porfavor [FOTOS]
« Respuesta #1 en: 19-03-2010, 10:26 (Viernes) »
ok primero que nada quiero preguntar si esa 10 conecciones te perteneces ya que el uso de wifislax es solo para redes propias.
A juzgar por tus imagenes creo que tienes que indicarle cual es tu tarjeta

ejemplo ifconfig eth0 up
              ifconfig eth1 up

que al parecer es tu caso .

Saludos

mmj

  • Visitante
Re: No detecta ninguna red ayuda porfavor [FOTOS]
« Respuesta #2 en: 19-04-2010, 11:32 (Lunes) »
AMI ME PASA ALGO PARECIDO, QUE PUEDO HACER PARA QUE ME RECONOZCA LAS REDES, PQ LAS BUSCO SIN WIFISLAX SIN ENTRAR EN LINUX, Y ME ENCUENTRA MUCHAS...?

Desconectado drvalium

  • Moderador Global
  • *
  • Mensajes: 17381
  • Misántropo
Re: No detecta ninguna red ayuda porfavor [FOTOS]
« Respuesta #3 en: 19-04-2010, 13:34 (Lunes) »
lo primero que tienes que encontrar son las normas del foro y leértelas, cuando las respetes ya se te ayudará.