Autor Tema: Problema no puedo entrar a la configuracion Openwrt del modem  (Leído 2761 veces)

0 Usuarios y 1 Visitante están viendo este tema.

YGUEL

  • Visitante
hola compañeros tengo un problema con el modem ct-5361 con Openwrt instalado , el problema es el siguiente no puedo entrar a la configuracion del menu luci Openwrt por algun error, intento resetearlo del boton reset y no funciona , la ip que tenia el moden para entrar a la configuracion del moden era 192.168.2.1 ya no logro entrar, la ip que me asigna el windows es :169.254.241.127. no me asigna ip de puerta de enlace , ay alguna forma de volver entrar a la configuracion del moden con el boton de reset no funciona. gracias


« Última modificación: 02-09-2013, 21:57 (Lunes) por YGUEL »

SpanishGroove

  • Visitante
Re: Problema no puedo entrar a la configuracion Openwrt del modem
« Respuesta #1 en: 02-09-2013, 22:00 (Lunes) »
Dependiendo del Windows, desde Panel de control, Redes, y puntos de acceso, puedes entrar.

Tambien puedes probar desde el cable, cuando voy a actualizar firmwares y tal, prefiero hacero asi, asi no te arriesgas a perder ip ni nada.

Y para resetearlo, has leido alguna vez el término "Hard Reset" o 30/30/30?
Creo que te ayudará.

YGUEL

  • Visitante
Re: Problema no puedo entrar a la configuracion Openwrt del modem
« Respuesta #2 en: 02-09-2013, 22:17 (Lunes) »
Hola compañero voy a probar con el

"Hard Reset" o 30/30/30 segun  e visto son 30 segundos en tres fases encendido , apagado y vuelta a encender sin soltar el boton del reset es asi ? gracias

YGUEL

  • Visitante
Re: Problema no puedo entrar a la configuracion Openwrt del modem
« Respuesta #3 en: 03-09-2013, 12:05 (Martes) »
E intentado el Hard Reset" o 30/30/30 como 3 veces  sin exito alguna otra idea? , gracias

Pteridium

  • Visitante
Re: Problema no puedo entrar a la configuracion Openwrt del modem
« Respuesta #4 en: 03-09-2013, 13:00 (Martes) »
Reinstalar openwrt o probar con otro ordenador, puerto lan, cables de red, etc.

Toda la información que has dado ha sido muy vaga y tampoco has intentado acceder por puerto serie, con lo que cierro este hilo temporalmente.

Antes de preguntar, y más aún abrir un hilo, procura agotar todas las posibilidades; además hay muchísima información valiosa en el foro.

//FINAL Y MÁS DOS RESPUESTAS