Autor Tema: Ayuda Linsys Wrt54g OpenWrt  (Leído 2661 veces)

0 Usuarios y 1 Visitante están viendo este tema.

fonsic

  • Visitante
Ayuda Linsys Wrt54g OpenWrt
« en: 29-05-2012, 23:30 (Martes) »
Recien flashee mi router que antes lo tenia con DD-WRT  y lo cambie a Open Wrt  y cuando intento entrar a mi router me sale solo una pantalla azul y me dices OPEN WRT y me dice que me va redireccionar a consola pero se queda atorado y no sale de ahi  alguien me podria decir como solucionar este problema.

error


error 2




gracias de antemano


« Última modificación: 30-05-2012, 03:46 (Miércoles) por fonsic »

Desconectado jar229

  • Moderador
  • *
  • Mensajes: 4592
Re: Ayuda Linsys Wrt54g OpenWrt
« Respuesta #1 en: 30-05-2012, 07:59 (Miércoles) »
Qué versión de OpenWRT has instalado ?
De dónde la has bajado ?

Da la impresión que es una versión bastante antigua ...  ???
Valoraciones positivas en compra/venta:
152 en Htcmania
200 en Har2mano
22 en elchapuzasinformatico
12 en gsmspain
 ....
 
Mis equipos en venta: https://drive.google.com/open?id=1Zi_bqLSfg_qCT8sx6JhPaWVvSeZXpcka

fonsic

  • Visitante
Re: Ayuda Linsys Wrt54g OpenWrt
« Respuesta #2 en: 01-06-2012, 00:47 (Viernes) »
Lo baje de la pagina de Openwrt la version para linksys wrt54g  lo que pasa es que  se quedaba en la pantalla azul y de ahi no pasaba despues lo apagaba y lo dejaba como unos 10 minutos y entraba al panel y me pedia configurar el password y ya que se lo ponia  y me volvia a pedir otra vez que pusiera el password y ahi se quedaba atorado el pass que le ponia era la primera letra mayuscula despues minusculas y a lo ultimo un numero por los requerimientos que pide  lo intente hacer por telnet pero me decia que habia un problema a la hora de guardar el pass  termine regresandolo a DD-WRT que fue un problema regresarlo pero al fin lo hice.

Desconectado jar229

  • Moderador
  • *
  • Mensajes: 4592
Re: Re: Ayuda Linsys Wrt54g OpenWrt
« Respuesta #3 en: 01-06-2012, 08:55 (Viernes) »
Y has mirado en la wiki de openwrt (wiki.openwrt.org) a ver si te da alguna pista del problema ?
La versión que has bajado es de la rama backfire, trunk o ...?

Sent from my U8500 using Tapatalk 2
Valoraciones positivas en compra/venta:
152 en Htcmania
200 en Har2mano
22 en elchapuzasinformatico
12 en gsmspain
 ....
 
Mis equipos en venta: https://drive.google.com/open?id=1Zi_bqLSfg_qCT8sx6JhPaWVvSeZXpcka

//FINAL Y MÁS DOS RESPUESTAS