Autor Tema: Alguien pudo hacer funcionar el 3G en router ADB P.DG A4001N?  (Leído 1541 veces)

0 Usuarios y 1 Visitante están viendo este tema.

davidcba

  • Visitante
Resulta que mi router tenia antes instalado el firmware de la empresa de Arnet de TELECOM ARGENTINA. Pueden verlo en este tema: https://foro.seguridadwireless.net/openwrt/%28desarrollo%29-openwrt-en-adb-p-dg-a4001n-de-arnet/ asi que instalé esta imagen compilada en este router. El problema es que no hay forma de hacer funcionar ningun modem 3g que tengo. No se si los modems 3g que tengo no son compatibles con este router o si directamente no hay manera de hacer funcionar el 3g. Le instalé todos los modulos necesarios que pide Tki2000 y algunos me daban error por las dependencia asi que lo que hacia era usar el comando --force-depends y ahi si lo descargaba y lo instalaba al módulo. El problema es que no hay forma de hacerlo funcionar. Saludos cordiales



Desconectado jar229

  • Moderador
  • *
  • Mensajes: 4589
Re: Re: Alguien pudo hacer funcionar el 3G en router ADB P.DG A4001N?
« Respuesta #1 en: 10-07-2014, 22:26 (Jueves) »
Otro hilo nuevo ??

Qué problema tienes con escribir en los hilos que ya existen y que tratan los temas por los que preguntas ?

De nuevo, hilo cerrado. Y te aviso, si sigues abriendo hilos innecesarios, habrá que tomar medidas.

enviado desde mi Onda v975i

Valoraciones positivas en compra/venta:
146 en Htcmania
194 en Har2mano
21 en elchapuzasinformatico
12 en gsmspain
 ....
 
Mis equipos en venta: https://drive.google.com/open?id=1Zi_bqLSfg_qCT8sx6JhPaWVvSeZXpcka