Autor Tema: Mikrotik RB750Gr3 WAN ONT FIBRA ORANGE  (Leído 182 veces)

0 Usuarios y 1 Visitante están viendo este tema.

Desconectado Juan Carlos P

  • **
  • Mensajes: 1
Mikrotik RB750Gr3 WAN ONT FIBRA ORANGE
« en: 10-02-2021, 08:47 (Miércoles) »
Me puesto manos a al obra a montar mi VPN con un router Mikrotik RB750Gr3 y mi primer problema es cuando quiero retirar el router de orange y conectarme a la ONT que el proveedor instaló, no consigo parametrizar para dar salida a internet. ¿Me podéis ayudar? Gracias.-
He usado esta instrucción, pero nada...
/interface ethernet
set [ find default-name=ether1 ] name=ether1-wan
set [ find default-name=ether2 ] name="ether2-Lan Master"
set [ find default-name=ether3 ] master-port="ether2-Lan Master" name="ether3-Lan Slave"
set [ find default-name=ether4 ] master-port="ether2-Lan Master" name="ether4-Lan Slave"
set [ find default-name=ether5 ] master-port="ether2-Lan Master" name="ether5-Lan Slave"
/ip neighbor discovery
set ether1-wan discover=no
/interface vlan
add interface=ether1-wan name=vlan832 vlan-id=832
/ip neighbor discovery
set vlan832 discover=no
/ip pool
add name=DHCP-LAN ranges=192.168.1.10-192.168.1.100
/ip dhcp-server
add address-pool=DHCP-LAN disabled=no interface="ether2-Lan Master" lease-time=1d name=server1
/ip address
add address=192.168.1.1/24 interface="ether2-Lan Master" network=192.168.1.0
/ip dhcp-client
add default-route-distance=0 dhcp-options=hostname,clientid disabled=no interface=vlan832
/ip dhcp-server network
add address=192.168.1.0/24 gateway=192.168.1.1
/ip dns
set allow-remote-requests=yes
/ip firewall filter
add action=fasttrack-connection chain=forward comment="Forward - Fasttrack de establecidas y relacionadas" connection-state=established,related
add chain=forward comment="Forward - Permite establecidas y relacionadas" connection-state=established,related
add chain=input comment="Input - Permite establecidas y relacionadas" connection-state=established,related
add action=drop chain=input comment="Input - Tira invalidas que entran por la WAN" connection-state=invalid in-interface=vlan832
add chain=input comment="Input - Permite ping" protocol=icmp
add action=drop chain=input comment="Input - No permite lo demas que entra por la WAN" in-interface=vlan832
add action=drop chain=forward comment="Forward - Tira invalidas que pasan por la WAN" connection-state=invalid in-interface=vlan832
add action=drop chain=forward comment="Forward - Tira lo demas que pasa por la WAN" connection-state=invalid in-interface=vlan832
/ip firewall nat
add action=masquerade chain=srcnat comment="Enmascara salida a Internet" out-interface=vlan832
/ip firewall service-port
set ftp disabled=yes
set tftp disabled=yes
set irc disabled=yes
set h323 disabled=yes
set sip disabled=yes
/ip service
set telnet disabled=yes
set ftp disabled=yes
set api disabled=yes
set api-ssl disabled=yes
/ip upnp
set enabled=yes
/ip upnp interfaces
add interface="ether2-Lan Master" type=internal
/system clock
set time-zone-name=Europe/Madrid
/system ntp client
set enabled=yes server-dns-names=pool.ntp.org
/tool bandwidth-server
set enabled=no
/tool graphing interface
add
/tool graphing queue
add
/tool graphing resource
add


« Última modificación: 10-02-2021, 09:28 (Miércoles) por Juan Carlos P »