Autor Tema: wifislax no me reconoce la tarjeta de wifi integrada  (Leído 2787 veces)

0 Usuarios y 1 Visitante están viendo este tema.

FLECHA77

  • Visitante
wifislax no me reconoce la tarjeta de wifi integrada
« en: 15-03-2015, 19:03 (Domingo) »
qualcomm atheros qca9565 en mi portatil hp 250 y no me la reconoce el wifislax,alguien podria ayudarme?
tengo windows 8.1
gracias de antemano



Desconectado USUARIONUEVO

  • Moderador
  • *
  • Mensajes: 14882
Re: wifislax no me reconoce la tarjeta de wifi integrada
« Respuesta #1 en: 15-03-2015, 20:35 (Domingo) »
¿usas maquina virtual?

Jordhy

  • Visitante
Re: wifislax no me reconoce la tarjeta de wifi integrada
« Respuesta #2 en: 15-03-2015, 22:03 (Domingo) »
bueno, esto tambien me pasa aveces pero no es problema de la tarjeta ( a ver si alguien da  con la solución) si usas una maquina virtual, asegurate de que la esta leyendo.

FLECHA77

  • Visitante
Re: wifislax no me reconoce la tarjeta de wifi integrada
« Respuesta #3 en: 16-03-2015, 00:09 (Lunes) »
¿usas maquina virtual?

si uso el virtualbox y live cd,hay alguna forma que reconozca mi adaptador wifi o tengo que poner otro que si lo reconozca ?gracias de antemano

Desconectado USUARIONUEVO

  • Moderador
  • *
  • Mensajes: 14882
Re: wifislax no me reconoce la tarjeta de wifi integrada
« Respuesta #4 en: 16-03-2015, 00:41 (Lunes) »
la pregunta eterna --y la respuesta eterna


NO

en maquina virtual, solo dispositivos usb.



FLECHA77

  • Visitante
Re: wifislax no me reconoce la tarjeta de wifi integrada
« Respuesta #5 en: 16-03-2015, 14:38 (Lunes) »
la pregunta eterna --y la respuesta eterna


NO

en maquina virtual, solo dispositivos usb.




ah vale muchas gracias,el tema es que en arranque no me va por el tema de seguridad de uefi ese,ya probe un dia quitarlo y no arrancaba luego el portatil  :'(

FLECHA77

  • Visitante
Re: wifislax no me reconoce la tarjeta de wifi integrada
« Respuesta #6 en: 16-03-2015, 23:10 (Lunes) »
la pregunta eterna --y la respuesta eterna


NO

en maquina virtual, solo dispositivos usb.




e boteado con el unetboting un pendrive pero al poner la maquina virtual me pone "FATAL" no bootable medium found,sistem hailed
que puedo hacer?