Autor Tema: wifislax-4-7-1 Problema alsamixer  (Leído 5629 veces)

0 Usuarios y 1 Visitante están viendo este tema.

bywarrior

  • Visitante
wifislax-4-7-1 Problema alsamixer
« en: 16-11-2013, 18:50 (Sábado) »
Hola en la version 4.7 el audio me va de 100 y en la 4.7.1  no existe el alsamixer
Que sucedio?
el MD5 de mi iso es correcto no comprendo ese detalle

Citar
wifislax ~ # alsamixer
cannot open mixer: No existe el fichero o el directorio
wifislax ~ #

al momento de cargar todo me sale por un momento esto :

Código: [Seleccionar]
alsamixer attach file error: no se encontro archivo o directorio


« Última modificación: 16-11-2013, 21:08 (Sábado) por bywarrior »

hits

  • Visitante
Re: wifislax-4-7-1-final (Problemas)
« Respuesta #1 en: 16-11-2013, 18:52 (Sábado) »
Acabo de probarlo y a mi si que me va... ahi está alsamixer

Yo probaría a reinstalar de nuevo...

bywarrior

  • Visitante
Re: wifislax-4-7-1-final (Problemas)
« Respuesta #2 en: 16-11-2013, 18:58 (Sábado) »
Acabo de probarlo y a mi si que me va... ahi está alsamixer

Yo probaría a reinstalar de nuevo...
ya probe 2 veces reinstale y nomas no aparece y porque con el 4.7 si jala ?

Desconectado sanson

  • Moderador Global
  • *
  • Mensajes: 8404
Re: Re: wifislax-4-7-1-final (Problemas)
« Respuesta #3 en: 16-11-2013, 19:03 (Sábado) »
Hola

T E recomiendo que  edites el titulo por uno descriptivo

Saludos

hits

  • Visitante
Re: wifislax-4-7-1-final (Problemas)
« Respuesta #4 en: 16-11-2013, 19:16 (Sábado) »
Comprobaste el MD5 a ver si esta bien descargado  ???

La otra opcion es volver a quemar la iso y reinstalar

otra mas es volver a la version anterior .... ^-^

No creo que haya versiones diferentes de WifiSlax 4.7.1 y que tu te hayas bajado la que no trae alsamixer ... ;)

bywarrior

  • Visitante
Re: wifislax-4-7-1-final
« Respuesta #5 en: 16-11-2013, 19:19 (Sábado) »
Comprobaste el MD5 a ver si esta bien descargado  ???

La otra opcion es volver a quemar la iso y reinstalar

otra mas es volver a la version anterior .... ^-^

No creo que haya versiones diferentes de WifiSlax 4.7.1 y que tu te hayas bajado la que no trae alsamixer ... ;)

Todo lo cheque minusiosamente el MD5 todo, pero joder no me sale el alsamixer

bywarrior

  • Visitante
Re: wifislax-4-7-1 Problema alsamixer
« Respuesta #6 en: 16-11-2013, 19:30 (Sábado) »
Mientras me pasare a la anterior la 4.7  :(

bywarrior

  • Visitante
Re: wifislax-4-7-1 Problema alsamixer
« Respuesta #7 en: 16-11-2013, 19:36 (Sábado) »
quien me puso a mi perfil  "Gay User"   :P

Desconectado sanson

  • Moderador Global
  • *
  • Mensajes: 8404
Re: Re: Re: wifislax-4-7-1 Problema alsamixer
« Respuesta #8 en: 16-11-2013, 19:41 (Sábado) »
quien me puso a mi perfil  "Gay User"   :P

¿no lo has hecho tu?   Tu eres el único que puede editar tu perfil

bywarrior

  • Visitante
Re: Re: Re: wifislax-4-7-1 Problema alsamixer
« Respuesta #9 en: 16-11-2013, 19:44 (Sábado) »
quien me puso a mi perfil  "Gay User"   :P

¿no lo has hecho tu?   Tu eres el único que puede editar tu perfil

algun mod que me jug'o una broma

Chumpy

  • Visitante
Re: wifislax-4-7-1 Problema alsamixer
« Respuesta #10 en: 16-11-2013, 19:47 (Sábado) »
NO, los Moderadores no podemos editar los perfiles.

Yo lo leí ayer y me hizo mucha gracia.

Alguien cercano te la ha metido doblada.  :D

Vigila tus espaldas.


Volviendo al tem.

Si a otros les sale prueba el live, con un liveUSB o lo que se te ocurra, tiene que estar ahí.

Desconectado sanson

  • Moderador Global
  • *
  • Mensajes: 8404
Re: Re: Re: Re: Re: wifislax-4-7-1 Problema alsamixer
« Respuesta #11 en: 16-11-2013, 19:51 (Sábado) »
quien me puso a mi perfil  "Gay User"   :P

¿no lo has hecho tu?   Tu eres el único que puede editar tu perfil

algun mod que me jug'o una broma

Editalo y cambia la contraseña de acceso al foro cuanto antes y borras las cookies del navegador

Saludos

Desconectado geminis_demon

  • Colaborador
  • *
  • Mensajes: 2379
  • Prácticas precisas precisan práctica
Re: Re: Re: Re: Re: wifislax-4-7-1 Problema alsamixer
« Respuesta #12 en: 16-11-2013, 20:05 (Sábado) »
quien me puso a mi perfil  "Gay User"   :P

¿no lo has hecho tu?   Tu eres el único que puede editar tu perfil

algun mod que me jug'o una broma

Editalo y cambia la contraseña de acceso al foro cuanto antes y borras las cookies del navegador

Saludos

jajajaja te han juankeado la cuenta  ;D

Yo también me partí de risa cuando lo vi, pero no pregunté por si fuera verdad para no ofenderte.

sol666

  • Visitante
Re: wifislax-4-7-1 Problema alsamixer
« Respuesta #13 en: 16-11-2013, 20:52 (Sábado) »
a mi me funciona perfectamente en mi asus x54c lo que no me va es el modulo xbmc.

bywarrior

  • Visitante
Re: wifislax-4-7-1 Problema alsamixer
« Respuesta #14 en: 16-11-2013, 21:08 (Sábado) »
al momento de cargar todo me sale por un momento esto :

Código: [Seleccionar]
alsamixer attach file error: no se encontro archivo o directorio

Tan chingon que se ve la 4.7.1  y no me va al 100% :"(
« Última modificación: 16-11-2013, 21:11 (Sábado) por bywarrior »

Desconectado USUARIONUEVO

  • Moderador
  • *
  • Mensajes: 15457
Re: wifislax-4-7-1 Problema alsamixer
« Respuesta #15 en: 16-11-2013, 21:32 (Sábado) »
a mi me funciona perfectamente en mi asus x54c lo que no me va es el modulo xbmc.

DEFINE "NO ME VA"  .... y dime cual has usado , si el del hilo de modulos u otro.

bywarrior

  • Visitante
Re: wifislax-4-7-1 Problema alsamixer
« Respuesta #16 en: 16-11-2013, 21:49 (Sábado) »
a mi me funciona perfectamente en mi asus x54c lo que no me va es el modulo xbmc.

DEFINE "NO ME VA"  .... y dime cual has usado , si el del hilo de modulos u otro.

"NO ME VA" que no se ejecuta como deberia

lo descarge de  
Citar
http://www.downloadwireless.net/isos/wifislax-4-7-1-final.iso

descargando el link de adrianweb
« Última modificación: 16-11-2013, 21:49 (Sábado) por bywarrior »

Chumpy

  • Visitante
Re: wifislax-4-7-1 Problema alsamixer
« Respuesta #17 en: 16-11-2013, 22:47 (Sábado) »
a mi me funciona perfectamente en mi asus x54c lo que no me va es el modulo xbmc.

DEFINE "NO ME VA"  .... y dime cual has usado , si el del hilo de modulos u otro.

"NO ME VA" que no se ejecuta como deberia

lo descarge de  
Citar
http://www.downloadwireless.net/isos/wifislax-4-7-1-final.iso

descargando el link de adrianweb

Y esto es lo que pasa cuando mezclamos temas en un mismo hilo.

Un apercibimiento a sol666 por empezarlo, otro a USUARINUEVO por responderle y otro a bywarrior por no fijarse en que la pregunta no iba para el si no para sol666

Por último, "no me va" y "no se ejecuta como debería" son dos expresiones que no dan absolutamente ninguna información.

PD1:El comentario no es con la intención de molestar a nadie.
PD2:Limpio el hilo, volvamos a centrarnos en el problema.
« Última modificación: 17-11-2013, 01:43 (Domingo) por Chumpy »