Autor Tema: Problemas al navegar.  (Leído 2216 veces)

0 Usuarios y 1 Visitante están viendo este tema.

pertypo12

  • Visitante
Problemas al navegar.
« en: 16-08-2013, 15:49 (Viernes) »
Hola, uso wifislax 4.1.
No puedo entrar en internet.

Pincho al firefox y no funciona.

¿a qué se debe?

Aclaro que no estoy en modo monitor.

A modo informativo, os comento que ya no es la nueva versión, sino que ya ha salido la versión 4.2.



Desconectado drvalium

  • Moderador Global
  • *
  • Mensajes: 17387
  • Misántropo
Re: Problemas al navegar.
« Respuesta #1 en: 16-08-2013, 15:59 (Viernes) »
¿ya ha salido la versión 4.2? va a ser que vas algo tarde, ya ha salido la versión 4.6.

sobre tu duda, como no aportas absolutamente ningún dato es imposible ayudarte.

Pincho al firefox y no funciona.

¿a qué se debe?

espera que voy a por la bola de cristal y te lo arreglo.

¿has verificado que estés conectado?

¿que hayas introducido bien la clave?

¿que te de IP?

¿que te reconozca el adaptador?

¿estas conectado por WiFi o por cable?


un saludo

SpanishGroove

  • Visitante
Re: Problemas al navegar.
« Respuesta #2 en: 16-08-2013, 16:29 (Viernes) »
Hehehehe, madre mia... Esto ya es...  >:(  >:(  >:( pa morirse de risa...

Y eso que arriba sale un banner tan bonito que dice: " Liberada version final de wifislax-4.6 "

pertypo12

  • Visitante
Re: Problemas al navegar.
« Respuesta #3 en: 16-08-2013, 18:54 (Viernes) »
bueno, se ve que de las 4.2 han pegado un salto a las 4.6.


--

En cuanto al otro tema, poco puedo aportar ahora. si esta noche me da por meter el usb ya os daré más pistas.

Desconectado drvalium

  • Moderador Global
  • *
  • Mensajes: 17387
  • Misántropo
Re: Problemas al navegar.
« Respuesta #4 en: 16-08-2013, 18:58 (Viernes) »
va a ser que no, hay la 4.3, la 4.4 y la 4.5, ademas de todas las sub-versiones que se han hecho durante el desarrollo.

de todas formas eso no nos afecta a tu problema, así que poco importa, cunado puedas me contestas a las preguntas y miramos de solucionarlo.

un saludo

pertypo12

  • Visitante
Re: Problemas al navegar.
« Respuesta #5 en: 16-08-2013, 18:59 (Viernes) »
¿ya ha salido la versión 4.2? va a ser que vas algo tarde, ya ha salido la versión 4.6.

sobre tu duda, como no aportas absolutamente ningún dato es imposible ayudarte.

Pincho al firefox y no funciona.

¿a qué se debe?

espera que voy a por la bola de cristal y te lo arreglo.

¿has verificado que estés conectado? hombre, el modo monitor me rula

¿que hayas introducido bien la clave? La tengo por defecto. Debería conectarme automáticamente, ya que las claves se guardan en la TARJETA GRÁFICA.

¿que te de IP? No lo necesito. Solo quiero mirar el correo electrónico y poco más

¿que te reconozca el adaptador? No tengo adaptador. Sólo una tarjeta inalámbrica que no tiene cables.

¿estas conectado por WiFi o por cable? POR WIFI


un saludo

Desconectado drvalium

  • Moderador Global
  • *
  • Mensajes: 17387
  • Misántropo
Re: Problemas al navegar.
« Respuesta #6 en: 16-08-2013, 19:05 (Viernes) »
¿has verificado que estés conectado? hombre, el modo monitor me rula

¿de cuantas pulgadas es el monitor?

Citar
¿que hayas introducido bien la clave? La tengo por defecto. Debería conectarme automáticamente, ya que las claves se guardan en la TARJETA GRÁFICA.

pues entonces pones la resolución de la gráfica a 11.345x1546 y ya navegaras

Citar
¿que te de IP? No lo necesito. Solo quiero mirar el correo electrónico y poco más

claro que burro soy, para ver el correo no es necesario IP, basta con unas gafas de aumento o una lupa

Citar
¿que te reconozca el adaptador? No tengo adaptador. Sólo una tarjeta inalámbrica que no tiene cables.

¿inalambrica sin cables? no me lo creo, eso es imposible.


Desconectado sanson

  • Moderador Global
  • *
  • Mensajes: 8384
Re: Re: Problemas al navegar.
« Respuesta #7 en: 16-08-2013, 19:20 (Viernes) »
Hola

Pertipo12.  Haz el favor de leer por el foro un poco antes de preguntar

Saludos

//FINAL Y MÁS DOS RESPUESTAS