Autor Tema: Problema resolucion inicio wifislax 4.6  (Leído 2028 veces)

0 Usuarios y 1 Visitante están viendo este tema.

Zaxtrial

  • Visitante
Problema resolucion inicio wifislax 4.6
« en: 14-08-2013, 00:13 (Miércoles) »
 :( pues veran

Quisiera saber si hay alguna solucion de la resolucion cuando se inicia wifislax 4.6
cuando inicia esta bien (cuando esta el logo con las 2 manos que dice wifislax)
pero como 5 segundos despues de aprarecer dicho logo la pantalla parpadea y
se desconfigura la resolucion de inicio al grado de que las letras se vuelven borrosas :-\

Bueno espero sus respuestas



tabiritrero

  • Visitante
Re: Problema resolucion inicio wifislax 4.6
« Respuesta #1 en: 14-08-2013, 00:48 (Miércoles) »
 ;D prueva quitando el modulo ATI Y EL ENVIDIA  >:( A VER QUE TAL

Desconectado buite

  • Moderador Global
  • *
  • Mensajes: 1392
Re: Problema resolucion inicio wifislax 4.6
« Respuesta #2 en: 14-08-2013, 00:52 (Miércoles) »
Hay un apartado específico para wifislax, por lo tanto tema movido a su ubicación lógica.

Me he equivocado al pinchar, ahora intento arreglarlo.
« Última modificación: 14-08-2013, 00:57 (Miércoles) por buite »
Si no haces nada todo seguirá igual. Si quieres que las cosas cambien tienes que cambiarlas tú

http://hazunmundomejor.genocidiodigital.com/

SpanishGroove

  • Visitante
Re: Problema resolucion inicio wifislax 4.6
« Respuesta #3 en: 14-08-2013, 00:59 (Miércoles) »
Jeje, te me has adelantado Buite.  ;)

Que algún Moderador lo mueva.

Bueno, respondiendote:

Lo primero es si tienes algun modulo grafico instalado, quitalo.

En que modo lo has iniciado. Creo que en escritorio KDE, verdad?

Te importaria probar en otro modo?

Aunque las letras se vuelvan borrosas, sigue cargando la distro?

_____________________________________________

Lo de que a los 5 segundos es normal, a todos nos pasa, es el reajuste de resolucion. Lo raro es lo de las letras borrosas.

SpanishGroove

  • Visitante
Re: Problema resolucion inicio wifislax 4.6
« Respuesta #4 en: 14-08-2013, 01:01 (Miércoles) »
Buite, porque lo has movido a esta seccion?  ???

Estaba bien donde lo habias dejado.

Zaxtrial

  • Visitante
Re: Problema resolucion inicio wifislax 4.6
« Respuesta #5 en: 14-08-2013, 01:14 (Miércoles) »
Primero: Gracias por los comentaros y respuestas XD creo que estoy acostumbrado a esperar años y no recibir respuestas  ;D

Segundo: creo que no me explique bien, no es que las letras estén borrosas sino que la resolución es tan alta que no se alcanza a ver bien,
en cuanto al escritorio, si, ya probé con el otro que viene para instalarse (creo que era el Xcfe (no estoy seguro de como se deletreaba) pero después de unos días ya no inicio la pc, así que volví con kde, el sistema si carga de hecho cree el tema desde ahí.
Eso de los módulos... te seré sincero, no entendí nada XD solo se que tengo una tarjeta integrada ATI Radeon Xpress 200
Con lo que me dices creo que es un problema comun y sin relevancia
solo queria ver si se podia hacer algo al respecto, ya saben.. por estetica  ;D
perdón por poner el tema en el lugar incorrecto XD
soi  nuevon por aquí XD

Desconectado buite

  • Moderador Global
  • *
  • Mensajes: 1392
Re: Problema resolucion inicio wifislax 4.6
« Respuesta #6 en: 14-08-2013, 01:28 (Miércoles) »
Buite, porque lo has movido a esta seccion?  ???

Estaba bien donde lo habias dejado.

Hola ManuMore.

No se lo que ha pasado, creo que he clicado 2 veces mover el mensaje y la segunda a caido donde ha caido. Ya se lo he comunicado al "boss" para que lo cambie, porque a mi no me deja.

Un saludo.
Si no haces nada todo seguirá igual. Si quieres que las cosas cambien tienes que cambiarlas tú

http://hazunmundomejor.genocidiodigital.com/

Desconectado buite

  • Moderador Global
  • *
  • Mensajes: 1392
Re: Problema resolucion inicio wifislax 4.6
« Respuesta #7 en: 14-08-2013, 04:01 (Miércoles) »
Gracias Torpedo.
Si no haces nada todo seguirá igual. Si quieres que las cosas cambien tienes que cambiarlas tú

http://hazunmundomejor.genocidiodigital.com/