Autor Tema: No me arranca Live-USB (He probado todo)  (Leído 2443 veces)

0 Usuarios y 1 Visitante están viendo este tema.

xfamaru

  • Visitante
No me arranca Live-USB (He probado todo)
« en: 24-07-2014, 13:17 (Jueves) »
Estoy intentando crear un live usb con wifislax 4.9 , y para ello he estado buscando por todo youtube y foros, pero me he cansado de que no me funcione, tambien lo he probado con wifislax 4.8 pero nada y no he encontrado ninguna solucion y live cd me funciona

Los pasos que sigo:

1º - Formateo el USB (Fat32)
2º - Monto la imagen en LiLi USB creator
4º - Abro el bootinst.bat
5º - Pruebo
6º - Me enfado porque no va
7º - Recurro a vosotros

Y los pasos al reiniciar el ordenador, pero siempre me sale esa rallita parpadeante en una pantalla en negro y asin se queda, mi trajeta gráfica es ADM



Manuel_cdz85

  • Visitante
Re: No me arranca Live-USB (He probado todo)
« Respuesta #1 en: 24-07-2014, 14:16 (Jueves) »
Prueba a meterlo en la usb con Universal-USB-Installer ;)

gemmas

  • Visitante
Re: No me arranca Live-USB (He probado todo)
« Respuesta #2 en: 24-07-2014, 19:01 (Jueves) »
Yo todo lo que le pongo a los usb lo pongo con

unetbootin-windows-585

gratis y superfacil de hacerlo. ;)

gemmas

  • Visitante
Re: No me arranca Live-USB (He probado todo)
« Respuesta #3 en: 24-07-2014, 19:03 (Jueves) »
Yo todo lo que le pongo a los usb lo pongo con

unetbootin-windows-585

gratis y superfacil de hacerlo. ;)


imagino que tambien habias probado a instarlo con

Wifislax Boot Installer¿? que viene dentro de la iso..... o solo le has dado a bootinst.bat?

001011

  • Visitante
Re: No me arranca Live-USB (He probado todo)
« Respuesta #4 en: 25-07-2014, 06:42 (Viernes) »
hola  prueba  con esto ami me  funciono

1- formatea pendriver en fat32
2- abre la imagen iso del wifislax con winrar
3- arrastra las  dos carpetas  hasta el pendriver ( boot y wifislax)
4- en la  carpeta boot  abre el archivo bootinst.bat  ( SiN ocupar el modo administrador )
5.- tu pendriver ya quedo booteable.-

la bios debe estar configurada para bootee desde el pendriver

saludos

jonitomate

  • Visitante
Re: No me arranca Live-USB (He probado todo)
« Respuesta #5 en: 27-07-2014, 01:01 (Domingo) »
O usa el programa unetbootin la ultima version, ya que una de las anteriores daba un fallo, por lo demas ha funcionado.
Otra opcion puede ser que tengas desactivado el USB Legacy de la BIOS que te impediria arrancar desde un USB, en portatiles tipo HP dan ese tipo de "guerras"

AcrodeColumbira

  • Visitante
Re: No me arranca Live-USB (He probado todo)
« Respuesta #6 en: 27-07-2014, 13:59 (Domingo) »
¿has probado con otro pendrive? es muy basico pero fue la solucion que a mi me funciono.  ;D

//FINAL Y MÁS DOS RESPUESTAS