Autor Tema: Fallo al instalar modulo xzm de nvidia  (Leído 1630 veces)

0 Usuarios y 1 Visitante están viendo este tema.

Linux

  • Visitante
Fallo al instalar modulo xzm de nvidia
« en: 27-12-2016, 16:02 (Martes) »
Al instalar el modulo de nvidia xzm dándole click derecho y en auto instalar modulo xzm se queda la pantalla en negro y así se queda en wifislax64


« Última modificación: 27-12-2016, 16:02 (Martes) por Linux »

Desconectado USUARIONUEVO

  • Moderador
  • *
  • Mensajes: 15514
Re: Fallo al instalar modulo xzm de nvidia
« Respuesta #1 en: 27-12-2016, 16:05 (Martes) »
pues usalo como hay que usarlo.

y no asi.

Linux

  • Visitante
Re: Fallo al instalar modulo xzm de nvidia
« Respuesta #2 en: 27-12-2016, 16:12 (Martes) »
como es, no paro de buscar por el foro pero no veo la forma  ???

tonikim

  • Visitante
Re: Fallo al instalar modulo xzm de nvidia
« Respuesta #3 en: 28-12-2016, 00:46 (Miércoles) »
Tienes que meter el módulo de Nvidia en la carpeta modules dentro del pendrive antes de iniciarlo como live usb, aprovecha y también mete dentre el módulo de Hashcat y cuando ya te haya arrancado wifislax con el pendrive, lo instalas normal como siempre, una vez reinicies verás que tienes instalado el driver de Nvidia sin ningún tipo de problema.
Un saludo y felices fiestas!
edito: Exactamente en la ruta wifislax64/modules
« Última modificación: 28-12-2016, 00:48 (Miércoles) por tonikim »

Linux

  • Visitante
Re:
« Respuesta #4 en: 28-12-2016, 20:09 (Miércoles) »
Muchísimas gracias, pensé que así solo era para el modo live, felices fiestas a todos compañeros