Autor Tema: Failed to asociate with  (Leído 1906 veces)

0 Usuarios y 1 Visitante están viendo este tema.

josegarces20

  • Visitante
Failed to asociate with
« en: 11-12-2016, 00:58 (Domingo) »
Hola amigos, tengo un problema que antes no me sucedia  uso una antena tplink todo marchaba bien pero ahora que use denuevo para auditar me da el error de failed to asociate with, me lo arroja en casi todo nunca me avia pasado espero me puedan ayudar



Desconectado drvalium

  • Moderador Global
  • *
  • Mensajes: 17381
  • Misántropo
Re: Failed to asociate with
« Respuesta #1 en: 11-12-2016, 12:15 (Domingo) »
hi

ese error suele darse al estar demasiado lejos del AP y/o la calidad de la señal es muy baja.

de todas formas, si no dices cuando te lo da, ni que aplicación estas usando, ni nada de nada, es imposible saber la causa e intentar ayudarte.


saludos

josegarces20

  • Visitante
Re: Failed to asociate with
« Respuesta #2 en: 11-12-2016, 16:57 (Domingo) »
Muchas gracias, geminis auditor, y otros programas como wps pin, goy script wep, wap, wpa es lo raro se me hace muy raro bro, Gracias por ayudarme!!

Desconectado drvalium

  • Moderador Global
  • *
  • Mensajes: 17381
  • Misántropo
Re: Failed to asociate with
« Respuesta #3 en: 12-12-2016, 00:19 (Lunes) »
¿que calidad de señal tienes con Geminis Auditor?

josegarces20

  • Visitante
Re: Failed to asociate with
« Respuesta #4 en: 12-12-2016, 00:22 (Lunes) »
Me da 50,40,70,30 como las casaw están cerca por eso lo raro es el problema ese no me lo arrojaba en la version 4.10 de wifislax mmm, no se a que se deba