Autor Tema: Error en wifislax4.9  (Leído 4801 veces)

0 Usuarios y 1 Visitante están viendo este tema.

yankee360

  • Visitante
Error en wifislax4.9
« en: 21-11-2014, 14:40 (Viernes) »
nose como solucionarlo el portátil es un dell vostro 1520

me tira este error alguna solucion?





« Última modificación: 21-11-2014, 19:07 (Viernes) por yankee360 »

Desconectado sanson

  • Moderador Global
  • *
  • Mensajes: 8404
Re: Re: Error en wifislax4.9
« Respuesta #1 en: 21-11-2014, 15:47 (Viernes) »
hola

si quieres que la gente ves tus fotos, mete el enlace en tre los tag pensados para ello mas aun cuando las subes ha un servidor que se dedica a lanzar alertas por infecciones de virus en el dispositivo que se esta usando .

publicidad imbasiva donde la hay .

te voy ha editar el post eliminando el comienzo (htttp) del enlace para no dar dinero ha gente que se dedica ha engañar a los usuarios.  si quieres ponerlas , solo tendras que volver ha añadir esta parte y los tag pertinentes, que para eso estan.


saludos

yankee360

  • Visitante
Re: Error en wifislax4.9
« Respuesta #2 en: 21-11-2014, 19:08 (Viernes) »
Vale mucha Gracias ya esta todo Gracias

Desconectado geminis_demon

  • Colaborador
  • *
  • Mensajes: 2379
  • Prácticas precisas precisan práctica
Re: Error en wifislax4.9
« Respuesta #3 en: 21-11-2014, 23:32 (Viernes) »
Pues como dice el error, la radiofrecuencia está desactivada.

Intenta activar la usando  fsam7440 o rfkill, ambos están incluidos en la live.

Desconectado sanson

  • Moderador Global
  • *
  • Mensajes: 8404
Re: Re: Error en wifislax4.9
« Respuesta #4 en: 22-11-2014, 00:46 (Sábado) »
Hola

Por eso no respondí, no es un error , es un aviso

Saludos

yankee360

  • Visitante
Re: Error en wifislax4.9
« Respuesta #5 en: 22-11-2014, 12:47 (Sábado) »
ahora sale esto

Desconectado sanson

  • Moderador Global
  • *
  • Mensajes: 8404
Re: Re: Error en wifislax4.9
« Respuesta #6 en: 22-11-2014, 12:56 (Sábado) »
Hola

Ahí lo tienes esta bloqueado por hardware .  mira a ver si tienes un botón en el PC para encender la radio del WiFi

Saludos

yankee360

  • Visitante
Re: Error en wifislax4.9
« Respuesta #7 en: 22-11-2014, 13:07 (Sábado) »
lo tiene pero le doy y no hace nada sige = sin encenderse la luz sige apagada

Desconectado USUARIONUEVO

  • Moderador
  • *
  • Mensajes: 15458
Re: Error en wifislax4.9
« Respuesta #8 en: 22-11-2014, 13:27 (Sábado) »
lo tiene pero le doy y no hace nada sige = sin encenderse la luz sige apagada

que no se encienda la luz no significa que no funcione...


yankee360

  • Visitante
Re: Error en wifislax4.9
« Respuesta #9 en: 22-11-2014, 13:29 (Sábado) »
xD ya lose pero si le doy y sige = no cambia nada nose se que hacer

yankee360

  • Visitante
Re: Error en wifislax4.9
« Respuesta #10 en: 22-11-2014, 13:33 (Sábado) »
Gracias a todos ya lo conseguir solucionar

Desconectado sanson

  • Moderador Global
  • *
  • Mensajes: 8404
Re: Re: Error en wifislax4.9
« Respuesta #11 en: 22-11-2014, 13:48 (Sábado) »
Hola

De nada son 50€ jejej

Saludos

yankee360

  • Visitante
Re: Error en wifislax4.9
« Respuesta #12 en: 22-11-2014, 13:59 (Sábado) »
jejejej ya te invitare a unas copas xD

teik

  • Visitante
Re: Error en wifislax4.9
« Respuesta #13 en: 22-11-2014, 18:03 (Sábado) »
A mi me pasa eso mismo con el portatil, que mi duda creo que anda por ahi jajaj seria bueno que esto y lo de habilitar de nuevo la intergace por si se deshabilita cuando cierras el goscript o el de geminis sin hacerlo correctamente, que estuvieran en un apartado para cuando salen estos problemillas que son solo un comando que no pesa nada y ayuda cuando te vuelves loco buscando la solucion para quienes somos noobs

yankee360

  • Visitante
Re: Error en wifislax4.9
« Respuesta #14 en: 22-11-2014, 19:59 (Sábado) »
pos si , yo lo solucione sacado le la tapa de atrás osea desmontado y cogiendo la tarjeta de red limpiado la  y funciono pero ojala hubiera un sistema para desbloquear y bloquear sin tener de quedarle al boton