Autor Tema: [Error] Airlin en WS 4.6  (Leído 953 veces)

0 Usuarios y 1 Visitante están viendo este tema.

SpanishGroove

  • Visitante
[Error] Airlin en WS 4.6
« en: 03-08-2013, 10:43 (Sábado) »
Buenas a tod@s!

Recientemente probando las herramientas de la distro, estuve toqueteando la seccion WPA, especificamente "Airlin".
Resulta que es una buena herramienta (buenisima) por sus comodidades (haciendo la pelota a Warcry...  ;) ), pero para mi sorpresa, cada vez que intento hacerlo funcionar, justamente despues de teclear la ruta del diccionario, en el proceso "preparando dispositivos" automaticamente sale del script y no hace nada. De hecho, aparece titulado "handshaker" (como si estuviesemos dentro del programa) y para rematar tecleo "start" e inicia una nueva instancia de KDE.
 ???  ???  ???
No lo he probado nunca, solamente hoy, por ello el comando start, por si era necesario, pero cada vez que lo pruebo sucede lo mismo.

Podriais postear si el error es comun? Es una muy buena herramienta y me gustaria utilizarla.

Un Saludo!