?>/script>'; } ?> He puesto un menaje y me ha desaparecido Widgets Magazine

Autor Tema: He puesto un menaje y me ha desaparecido  (Leído 2475 veces)

0 Usuarios y 1 Visitante están viendo este tema.

volteretero

  • Visitante
He puesto un menaje y me ha desaparecido
« en: 24-06-2013, 01:56 (Lunes) »
Hola he puesto un mensaje y me ha desaparecido no sé si lo he puesto en algún sitio incorrecto pero no lo encuentro por ningún lado después haberme hartado de escribir

Enviado desde mi GT-N7100 usando Tapatalk 4 Beta


warcry

  • Visitante
Re: He puesto un menaje y me ha desaparecido
« Respuesta #1 en: 24-06-2013, 07:45 (Lunes) »
puede ser,

si no cumple las normas del foro, yo me inflo a borrar post y temas por ese motivo.


Chumpy

  • Visitante
Re: He puesto un menaje y me ha desaparecido
« Respuesta #2 en: 24-06-2013, 13:53 (Lunes) »
Si tu hilo incumple las normas, como podría ser conectarse en una red sin permiso, será bloqueado o borrado. Tienes que leer las normas.


Desconectado sanson

  • Colaborador
  • *
  • Mensajes: 8403
Re: Re: He puesto un menaje y me ha desaparecido
« Respuesta #3 en: 24-06-2013, 14:12 (Lunes) »
Da gracias que puedes seguir leyendo esto, con lo que contabas en el tema que esta borrado


Desconectado drvalium

  • *******
  • Mensajes: 17367
  • Misántropo
Re: Re: He puesto un menaje y me ha desaparecido
« Respuesta #4 en: 24-06-2013, 14:34 (Lunes) »
Da gracias que puedes seguir leyendo esto, con lo que contabas en el tema que esta borrado

ponlo en la calle


volteretero

  • Visitante
Re:
« Respuesta #5 en: 25-06-2013, 12:12 (Martes) »
No no incumplía ninguna norma

Enviado desde mi GT-N7100 usando Tapatalk 4 Beta


Desconectado sanson

  • Colaborador
  • *
  • Mensajes: 8403
Re: Re: He puesto un menaje y me ha desaparecido
« Respuesta #6 en: 25-06-2013, 13:08 (Martes) »
Si la incumples


A la próxima vacaciones santillana que es tiempo estival