Autor Tema: Ayuda nanostation2  (Leído 5190 veces)

0 Usuarios y 1 Visitante están viendo este tema.

luisvaljun

  • Visitante
Ayuda nanostation2
« en: 18-07-2014, 08:39 (Viernes) »
Ola estoy desesperado.. El compi unbas me recomendó un nanostation2 en 2010 para pasar internet de casa de mi suegra a mi casa.vivimos En frente...todo a ido perfecto.asta que un día tuve que resetear porque se quedo colgado...pues desde entonces sufro micro cortes en mi red del mano...no siendo así en la del router principal... Que puede estar mal su esta configurado como antes.  El firmware es el ultimo airos. Si me pudierais ayudar OS lo agradecería muchisimo mil gracias

Enviado desde mi W450 usando Tapatalk 2



luisvaljun

  • Visitante
Re: Re: Ayuda nanostation2
« Respuesta #1 en: 18-07-2014, 09:16 (Viernes) »
E añadido unas imágenes de la configurarcion compis

Enviado desde mi W450 usando Tapatalk 2


luisvaljun

  • Visitante
Re: Re: Ayuda nanostation2
« Respuesta #2 en: 18-07-2014, 16:41 (Viernes) »
Nadie puede ayudarme por favor

Enviado desde mi W450 usando Tapatalk 2


popeye7

  • Visitante
Re: Ayuda nanostation2
« Respuesta #3 en: 18-07-2014, 18:45 (Viernes) »
Están todos en la playa ...jejeej


En el country code ,no tienes seleccionado ningún pais  o lo has borrado ?
« Última modificación: 18-07-2014, 19:58 (Viernes) por popeye7 »

luisvaljun

  • Visitante
Re: Re: Ayuda nanostation2
« Respuesta #4 en: 18-07-2014, 23:40 (Viernes) »
No e puesto nada ay que ponerlo?

Enviado desde mi W450 usando Tapatalk 2


popeye7

  • Visitante
Re: Ayuda nanostation2
« Respuesta #5 en: 19-07-2014, 03:07 (Sábado) »
EN función del pais que pongas estará regulada la potencia o no

luisvaljun

  • Visitante
Re: Re: Ayuda nanostation2
« Respuesta #6 en: 20-07-2014, 17:09 (Domingo) »
El problema no es la potencia el que se corta el wifi

Enviado desde mi W450 usando Tapatalk 2


popeye7

  • Visitante
Re: Ayuda nanostation2
« Respuesta #7 en: 20-07-2014, 21:04 (Domingo) »
Citar
Código de país : Diferentes países tendrán diferentes niveles de energía y selección de frecuencia disponible. Para asegurar que la operación del dispositivo esté acorde a las regulaciones asegúrese de seleccionar correctamente el país en donde el dispositivo será utilizado. La lista de canales, los límites de potencia de salida, el IEEE 802.11 y los modos de anchura del espectro del canal serán fijados según las regulaciones del país seleccionado. Además, por favor sírvase a consultar la guía de conformidad para una explicación adicional de los requisitos internacionales.

luisvaljun

  • Visitante
Re: Re: Ayuda nanostation2
« Respuesta #8 en: 22-07-2014, 09:17 (Martes) »
Se me resetea cada x tiempo. E actualizado firmware y restaurado... Lo del país lo puse en spain ya y nada

Enviado desde mi W450 usando Tapatalk 2


Torpedo

  • Visitante
Re: Ayuda nanostation2
« Respuesta #9 en: 22-07-2014, 12:52 (Martes) »

Que tengas micro cortes no quiere decir que sea culpa del nano

Necesitamos ver la intensidad de la señal en la pestaña correspondiente

Que ancho de banda te llega , test de velocidad.

Tambien el resultado de cmd en windows , ipconfig /all

Si realmente estas conectado a la casa de tu suegra y tienes permiso para conectarte , y de echo lo consigues , puede ser varias cosas que no tienen que ver con el nano

A saber


tecnicocw

  • Visitante
Re: Ayuda nanostation2
« Respuesta #10 en: 22-07-2014, 13:54 (Martes) »
Buenos días,

Veo que los problemas fueron a raíz de un bloqueo y también comentas que tienes micro cortes y reinicios desde entonces. Teniendo todo esto en cuenta, no es descabellado pensar que el equipo esté dando sus últimos coletazos y tengas que cambiarlo. ¿ Has probado a conectarte a otra red para descartar que sea cosa del emisor?
Un saludo.

Un saludo.

luisvaljun

  • Visitante
Re: Re: Ayuda nanostation2
« Respuesta #11 en: 22-07-2014, 14:29 (Martes) »
Hola antes de cambiar me de compañía me pasaba...si me conecto al router principal no hay cortes...la intensidad da lo mismo se resetea la conexión  y en la ventana de tiempo de funcionamiento se pone a  0:00
Como si le diera a reiniciar...decir que me conecto al router principal por lan


Enviado desde mi W450 usando Tapatalk 2