Autor Tema: Antena NanoStation2+ Router Tp-Link TL-WR841ND: Algo me falta:S.O.S!  (Leído 13108 veces)

0 Usuarios y 1 Visitante están viendo este tema.

TioToni

  • Visitante
Buenos días,

Me dirijo a vuestro grupo ya que la semana pasada he adquirido una antena NanoStation2 y un Router Tp-Link TL-WR841ND en CiudadWireless.

Os comento mi necesidad y el problema que tengo.

Tengo necesidad de conectarme a internet en una zona Rural en la que hay disponibilidad de redes abiertas para que los habitantes del pueblo tengan acceso a internet.
Para ello me recomendaron adquirir una NanoStation 2 y un Router Wireless para que me proporcione la señal Wifi a toda la casa, que previamente recoje la NanoStation. Dicha antena la he instalado en el exterior de la casa y tengo visibilidad de varias redes del pueblo y de otros pueblos de alrededor en abierto. Bien es verdad que la señal no es optima pero al menos las veo y en algunos momentos  la señal es más fuerte que en otros.

He conseguido manuales de la NS2, le he actualizado el Firmware al ultimo que he encontrado disponible (NS2.ar2316.v3.1.1.3498.080725.1324.bin) y he estado todo el fin de semana pegandome con ello hasta que ya se me han acabado las ideas. Os cuento como lo he configurado (no he podido capturar pantallazos de los menús, os indico los valores):

PESTAÑA MAIN:

ESSID: el de una de las redes abiertas
Fuerza Señal: 92 Dbm         Tasa Rx: 54 Mbps
TX Tasa: 36 Mbs                Noise Floor: -96 dbm
Frecuencia: 2452 Mhz         TimeOute: 35
Antena: Adaptante             Estado Qos: No Qos
Seg: ninguno                     LAN IP: 192.168.1.20
CQC Transmission: 66.6%    Dir IP WLAN: 192.168.1.20
Cable LAN: ON

PESTAÑA LINK SETUP:

Modo Inalambrico: Estacion
IEE 802.11: B/G Mixto
Anchura Canal: 20 Mhz
Cambio Canal: Inhabilitado
Pot Salida: 25 Dbm
Velocidad Datos: 54 y automatico
Seg Inalambrica: Ninguno

PESTAÑA NETWORK:

Modo Red: Bridge
Disable Network: None

Conf Red:
Dir IP Bridge: Estatico
IP: 192.168.1.20 con Auto IP Alisiang activado
Mascara: 255.255.255.0
IP Puerta Enlace: 192.168.1.1
DNS: 192.168.1.1

PESTAÑA AVANZADO:

Algoritmo Velocidad: Conservativo
Inmunidad al ruido: Habilitado
Umbral RTS: Off
Umbral de fragmentacion: Off
Distancia: 1.3 Millas (2.1 Km)
Time Out: 35 con aj. automatico activo
Tasa Multidifusion Mbps: 1
Enable extra reporting
Conf Antena: Adaptante

Estos eran los valores de la NS2.

Está conectada al puerto WAN del Router TP-Link y desde mi portatil Wifi accedo al Router y le he aplicado la siguiente configuracion:

Debido a que la conexion a internet en el asitente del Router me pide de que tipo es: Le decía Asignacion Estatica de IP. La dinamica no me daba ninguna dirección al Router desde la NS2.

El router por defecto tenía la IP 192.168.1.1
Al darle la asignacion dinamica que venga de la 192.168.1.20 (la NS2) me daba error ya que la LAN adress y la WAN Adress estaban en el mismo segmento de red.
ASi lo que he hecho ha sido cambiarle la IP al Rouetr y le he dado como LAN IP Adress: 80.58.32.10 con Mascara 255.0.0.0
El servicio DHCP del Router lo tengo configurado para asignar desde la 80.58.32.100 a la 80.58.32.199 y el Gateway es la IP 80.58.32.10

La IP WAN Static es la siguiente:

192.168.1.20 (es la NS2)
Mascara: 255.255.255.0
Gateway: 192.168.1.1

Estas son las configraciones establecidas en los 2 dispositivos.

La tarjeta Wifi de mi portatil está configurada en todo automatico y al hacer un ipconfig /all desde linea de comandos el DHCP me asignaba direccion dentro del rango que os indicaba.
Al hacer un ping tanto al router (80.58.32.10) como a la NS2 (192.168.1.20), llegamos a ellos. No así cuando llamamos al Gateway (192.168.1.1).
Me contesta la NS2:

"Respuesta desde 192.168.1.20. Host Destino Inaccesible"

El rouetr tiene Ling en WAN, link de servicio y WLAN.

Por otro lado las pruebas que he hecho desde la NS2 en la pestaña de Main son las siguientes:

Pruebas de velocidad de red: Indicandole la IP del Gateway (192.168.1.1) me advierte de problemas de conexion.
Prueba de Ping al Gateway en ambos sentidos: Tengo respuesta en algunos casos y en otros timeOut. Se pierden paquetes.



Ya no sé que hacer. No sé si con esta configuración que he aplicado es la correcta o me recomendais otra que me ayude a solucionar mi problema de conexión a internet.

He buscado info en un montón de sitios pero....se agotaron las ideas.

Por favor, podeis ayudarme???? Si necesitais más info trato de proporcionarla.

Os agradezco cualquier tipo de pista que me podais dar.

Muchas gracias por adelantado y enhorabuena por el foro.



uNbAs

  • Visitante
Re: Antena NanoStation2+ Router Tp-Link TL-WR841ND: Algo me falta:S.O.S!
« Respuesta #1 en: 14-09-2009, 19:59 (Lunes) »
Citar
El router por defecto tenía la IP 192.168.1.1
Al darle la asignacion dinamica que venga de la 192.168.1.20 (la NS2) me daba error ya que la LAN adress y la WAN Adress estaban en el mismo segmento de red.
ASi lo que he hecho ha sido cambiarle la IP al Rouetr y le he dado como LAN IP Adress: 80.58.32.10 con Mascara 255.0.0.0
El servicio DHCP del Router lo tengo configurado para asignar desde la 80.58.32.100 a la 80.58.32.199 y el Gateway es la IP 80.58.32.10

Esta parte esta "mal" un router no puede tener una IP de rango 80.58.32.10 ya que son IP'S publicas el router deberia de tener una IP COMO 192.168.10.1 para que no tropiece con la NS2 ni con el router principal.

Por otro lado, lo interesante de esto es que cojas 1 y no varias redes, deberias de afinar lo mas posible la NS2 para que obtenga la mejor señal posible sino, la conexion no sera estable.

Aqui te dejo un enlace en castellano de la configuracion de la NS2 http://www.ubnt.com/wiki/index.php/AirOS_3.4_Spanish

Por otro lado si conectas la NS2 al portatil, este ultimo llega a salir a internet?

TioToni

  • Visitante
Re: Antena NanoStation2+ Router Tp-Link TL-WR841ND: Algo me falta:S.O.S!
« Respuesta #2 en: 15-09-2009, 08:33 (Martes) »
Hola UNbAs, muchas gracias por tu respuesta tan inmediata y gracias por el link del manual de la antena. Es de ahi de donde tiré para configurarla. Gracias de todos modos.

Respecto a lo que me aconsejas te comento:


- La IP del router la cambié a ese otro rango ya que si dejaba la que venía "de fabrica" (192.168.0.1), al configurar desde él el modo de salida a internet y decirle que la IP del AP es estática y concretamente (192.168.1.20), el router me daba un mensaje de error de que la LAN IP y la WAN IP no podian estar en la misma subred. De ahi que le cambiase el rango al router. Otras posibilidades serían decir al Router que el PA (NanoStation2) era con IP dinamica, continuaba el asistente pero....nunca el NS2 le asignaba una WAN IP. Estaban todos los valores a cero. Trataba de hacer un ping a él (al NS2) desde el portátil (conectado via Wireless con el router) pero nunca llegaba.

Lo que me indicas de varias redes disponibles, efectivamente son las que me detecta desde casa y donde apunto y me conecto como ESSID ppal es solo una de ellas. Jugue con los valores de configuración de potencia de salida, alineación de antena, etc.. para tratar de afinar sobre ella. Me faltará darle alguna vuelta más pero tal y como dices, de las disponibles solo he escogido una.

Por otro lado en cuanto a la pregunta de si salía a internet cuando el portátil le conectaba via cable de red directo a la NS2, la respuesta es que no. Tampoco salía a internet. Probé a darle a la tarjeta de red IP estática en un rango del mismo que la NS2 (IP: 192.168.1.x (excepto la 20 y la 1), mascara 255.255.255.0, y Gateway 192.168.1.1 ó 192.168.1.20), también probé dicendole que IP automática. En cualquiera de los casos...nada.

Sigo pendiente por si se os ocurre algo más.

Gracias de nuevo por la atención.

Salu2


uNbAs

  • Visitante
Re: Antena NanoStation2+ Router Tp-Link TL-WR841ND: Algo me falta:S.O.S!
« Respuesta #3 en: 15-09-2009, 20:20 (Martes) »
Aqui el fallo/s suele/n ser siempre las puertas de enlace, siempre siempre siempre pasa algo de eso se crea un conflicto y adios enlace.

Resetea a los valores por defecto la NS2 para dejarla tal y como venia (el ultimo firmware) y a ver si se pasa por aqui algun agraciado de los que tiene NS2 con el AirOS y te hecha un cable pues yo uso DDWRT en todos mis "trastos" y esas configuraciones las conozco mejor.


En los siguientes enlaces hablan de la NS2 asi como en los mismos post de esta misma seccion indaga por ahi mientras obtienes respuesta  ;)
https://foro.seguridadwireless.net/puntos-de-acceso-routers-switchs-y-bridges/alguien-tiene-el-nanostation-2-10-dbi-400-mw/

https://foro.seguridadwireless.net/puntos-de-acceso-routers-switchs-y-bridges/configurar-nanostation-2/


TioToni

  • Visitante
Re: Antena NanoStation2+ Router Tp-Link TL-WR841ND: Algo me falta:S.O.S!
« Respuesta #4 en: 16-09-2009, 17:07 (Miércoles) »
Hola UNbAs,

Tienes razón por lo que he estado averiguando. Trataré de resetear el NS2, y le meteré de nuevo los valores pero esta vez, previamente, me acercaré con el portátil a esas redes abiertas para capturar el direccionamiento no sea que ese pueda ser el problema. Igual esas redes abiertas tienen un direccionamiento diferente al de la NS2 y ahi pueda estar uno de los problemas.
Por otro lado tengo pensado afinar un poco más con la antena y tratar de conseguir una señal un poco más alta (más calidad). A ver si llegado a este punto puedo al menos navegar desde el portátil conectado a la NS2 y las pruebas de test de velocidad y ping resultan satisfactorias.

Por otro lado en cuanto a la conexión con el Router para darme señal en toda la casa, he averiguado que debo ponerlo conectado en unas de las "bocas" LAN. En este momento está conectado en la boca WAN y ahi puedo tener otro problema. Le dejaré, si la prueba de arriba ha ido bien, con el mismo direccionamiento que la NS2 (El que venía de fabrica de TP-Link) pero con otra IP diferente a la 192.168.1.1.

A ver si con esto lo consigo! Os mantendré informados y si hay alguien que tiene alguna otra idea, bienvenida sea!

Muchas gracias por estar ahi.

Salu2

uNbAs

  • Visitante
Re: Antena NanoStation2+ Router Tp-Link TL-WR841ND: Algo me falta:S.O.S!
« Respuesta #5 en: 16-09-2009, 20:10 (Miércoles) »
Citar
las pruebas de test de velocidad y ping resultan satisfactorias.

En una red publica libre, eso es practicamente imposible date cuenta que la velocidad que dara estara condicionada a la cantidad de usuarios usando ese mismo recurso ....

Citar
Igual esas redes abiertas tienen un direccionamiento diferente al de la NS2 y ahi pueda estar uno de los problemas.


Tambien es posible que tengan algun tipo de restrincion de seguridad y que por tanto haya que avisar antes de conectarse, muchos ayuntamientos lo montan asi, son redes libres pero con pequeños filtrados para mantener un control y evitar el P2P. Aunque opto mas por el problema de IP'S

Citar
he averiguado que debo ponerlo conectado en unas de las "bocas" LAN. En este momento está conectado en la boca WAN

Eso es incorrecto, no se donde lo habras averiguado, pero no es asi, si la WAN es para un cable de RED rj45 deberias usar esa toma y cambiar la puerta de enlace, para que no tropiece ni con la NS2  ni con el Router principal.

jupegi1

  • Visitante
Re: Antena NanoStation2+ Router Tp-Link TL-WR841ND: Algo me falta:S.O.S!
« Respuesta #6 en: 23-09-2009, 11:32 (Miércoles) »
A ver si te puede echar un cable, aunque no tengo el soft delante a ver si te puedo ayudar.
Primero empieza unicamente configurando el nanostation directamente al pc o portatil, de momento olvidate del router. Cuando consigas conectar directamente pasas a configurar el router tuyo pero yo de ti solamente lo configuraria como punto de acceso o sea olvidate del puerto WAN.

Primero el nanostation yo el modo de red que pongo es como router no como bridge, y en la configuración WAN del nano o sea de la interface inhalambrica activo el DCHP(aqui esta actuando como cliente)  para que coja ip del servidor de DCHP del router inhalambrico remoto al que vamos a conectar(suponiendo que en el router inhalambrico este activado este servicio que suele ser lo normal, si no esta ya deberiamos darle ip fija)
Además la ip lan del nano statión la pongo en otro segmento de red distinto que 192.168.1.1 le doy por ejemplo 192.168.10.1 y activo el NAT y el servidor de DCHP, con esto conseguiremos que en la interface ethernet sea el nano el encargado de asignar ip en la red local y si conectamos un pc o un punto de acceso al puerto rj debe de cojer ip. Al activar el NAT y estar como router conseguiremos que el nano enroute todo lo que conectamos a el hacia el otro router remoto y de este hacia internet.
El servidor DCHP ( el de la lan) como te comentaba el compañero debe estar en el mismo segmento de red y no pueden ser ips publicas, o sea si le ponemos de ip al nano 192.168.10.1 puedes poner que empiece en la 100 o a partir de don de tu le digas.
Con esto si el router remoto tiene activado el DCHP ya deberia asociarse y asignar IP, puerta de enlace y servidor DNS al nano, y tu si estas conectado a el con el portatil ya deberias salir fuera.
Despues la manera de configurar el punto de acceso o router que quieras poner para crear una red interna como te comentaba antes, aunque puedas ponerlo al puerto wan el cable que te viene del nano con esto estarias enrutando otra vez (que tampoco pasa nada porque tambien funciona ) si le pones en la configuracion wan del punto de acceso que obtenga la ip automatica DHCP.  pero es más sencillo si le pones una ip fija al router dentro del rango y como puerta de enlace y servidor de dns la ip estatica que le has puesto al nanostation. No se si me dejo algo.

Saludos;

Desconectado drvalium

  • Moderador Global
  • *
  • Mensajes: 17429
  • Misántropo
Re: Antena NanoStation2+ Router Tp-Link TL-WR841ND: Algo me falta:S.O.S!
« Respuesta #7 en: 23-09-2009, 13:41 (Miércoles) »
solo una cosita, la NS2 no es una antena, una antena es esto (hay de mas tipos).

   


saludos

TioToni

  • Visitante
Re: Antena NanoStation2+ Router Tp-Link TL-WR841ND: Algo me falta:S.O.S!
« Respuesta #8 en: 23-09-2009, 13:51 (Miércoles) »
Muy buenas a todos!

Lo tengo! Ya lo he conseguido!

Muchas gracias por las indicaciones pero me ha sido mucho más sencillo.
Os cuento porque empecé a tirar todo abajo y a construirlo de nuevo:

Lo primero que hice fué centrarme en ajustar bien el punto de acceso y conseguir una mejor señal. Creo que fué uno de mis primeros fallos. Para ello le dejé en modo bridge y estación. La antena la puse vertical. Se supone que adaptante me iria bien pero la puse vertical, le cambie el algoritmo a optimista, aumenté la velocidad de datos al máximo y capté muy buena señal en redes. En ese momento vi muy buena señal, me "enganche" a una de las redes abiertas dejandole la IP por defecto al NS (la 192.168.1.20) con Puerta de enlace la 192.168.1.1 y las DNS's del proveedor de ADSL. En ese momento ya desde mi portatil vi que hacia ping hacia internet y tenía conectividad asi como una IP asignada por el Router remoto. El NS2 no tiene activado DHCP.
Probé la conexión a Internet y......perfecto!
El router le resetee, entré en él y le cambié la IP que viene por defecto y que coincidiria con la puerta de enlace, conecté el cable de la NS2 a un puerto LAN del router y....desde la tarjeta Wifi del portatil me enganché a mi router y ya pude salir a internet. Tengo el DHCP del router desactivado.

Deduzco por tanto que tuve varios fallos:

La configuracion fisica de la antena, el direccionamiento de la misma (Puerta de enlace y DNS's), la conexion con el Router (lo tenía a la entrada WAN y era en LAN).

No me acuerdo si he cambiado algo más pero ya os digo que tal cual lo tengo me vá bien.

y lo mejor de todo y algo que no me puedo explicar........ESTOY CONECTADO A LA RED WIFI MUNICIPAL DE UN PUEBLO A MÁS DE 60 KM!!!! Os lo juro! Las redes del pueblo me daban peores tasas y está me va de maravilla! Les he llamado para comentarselo y han alucinado tambien!

Gracias de nuevo a todos los que estais en este foro, aquellos que me han ayudado o que al menos me han escuchado, y un saludo en especial a la gente que colabora con puntos de acceso abiertos para que internet pueda ser disfrutado por tod@s!

Un saludo.

jupegi1

  • Visitante
Re: Antena NanoStation2+ Router Tp-Link TL-WR841ND: Algo me falta:S.O.S!
« Respuesta #9 en: 23-09-2009, 13:58 (Miércoles) »
60 kilometros? Estas seguro.? >:( >:(
Preguntales con que potencia y equipo emiten por que me parece una pasada para un nanostation y más cuando ni el mismo fabricante dice que llega tan lejos.

Saludos

TioToni

  • Visitante
Re: Antena NanoStation2+ Router Tp-Link TL-WR841ND: Algo me falta:S.O.S!
« Respuesta #10 en: 23-09-2009, 14:31 (Miércoles) »
Os lo aseguro! Y no os exagero si aun hay más distancia.

Ese pueblo al igual que el mio está en alto y a las "faldas" de la montaña. Es lo único que sé y que explicaria el porqué de llegar tan lejos. Mi casa está tambien en la parte alta del pueblo.

En cuanto al equipo que tienen lo desconozco pero si averiguo algo os lo digo.

Me daba mejor tasa y señal esta Wifi que otras más cercanas (incluidas las de mi pueblo).
Bien es verdad que no es una tasa como para tirar cohetes pero para hacer un uso de internet "normalito", me sobra.

De momento decir que un 10 para la NS2! y el router tplink me dá tambien una señal por toda la casa increible. Os podeis imaginar que las casas de pueblo entre esos muros tan anchos, tabiques, etc... lo soporta sin problemas.

Salu2 a todo2



uNbAs

  • Visitante
Re: Antena NanoStation2+ Router Tp-Link TL-WR841ND: Algo me falta:S.O.S!
« Respuesta #11 en: 23-09-2009, 20:34 (Miércoles) »
Ante todo me alegro de que te haya funcionado el invento, como ya te dije algun tema de IP'S era ... por otro lado comentarte que aun sigues teniendo un "fallito" aunque este funcionando todo "correctamente"

Una entrada LAN no es mas que un switch lo que significa que:

1º no puede hacer enrutamientos ip (te da lo mismo)
2º trabaja en capa 2 (te de lo mismo)

La boca WAN seria la que realmente tendrias que usar, pero tendrias que asignarle una puerta de enlace que no coincidiese con la de la NS2 (osea fuera de su rango)

TioToni

  • Visitante
Re: Antena NanoStation2+ Router Tp-Link TL-WR841ND: Algo me falta:S.O.S!
« Respuesta #12 en: 23-09-2009, 21:40 (Miércoles) »
Hola UNbAs!

Muchas gracias por la indicacion pero disculpame que ahi me pierdo...que ventaja me proporcionaria darle una IP diferente a la de la NS2 para la boca WAN???
Lo de trabajo en capa 2 que significaria de cara al servicio que me presta??

Es que me dá un miedo tocar después de los ratos que he estado con ello....

Te doy las gracias por adelantado por el interes y a ver si me puedes ilustrar un poquillo con estas 2 consultas.

Un saludo para todos.

uNbAs

  • Visitante
Re: Antena NanoStation2+ Router Tp-Link TL-WR841ND: Algo me falta:S.O.S!
« Respuesta #13 en: 23-09-2009, 22:02 (Miércoles) »
El Tp-Link tiene una entrada WAN por RJ45 que me supongo que sera 192.168.1.1 (Puerta de enlace) y tiene 4 bocas LAN que presupongo que daran IP'S dentro de su rango 192.168.1.XXX

La ventaja de trabajar sobre una WAN en vez de en un Switch es que trabajar en capa 3 (Nivel IP) y la transmision es un poco mas rapida. Por otro lado un Switch comparte la "Misma tarjeta de red" pero con ancho de banda dedicado para cada boca por lo que en cada boca puedes transmitir a 10/100 pero si por cosas de la vida una boca del switch casca, las demas se joden a los pocos dias.

Al trabajar sobre un switch un paquete de datos es enviado hacia todas las bocas pero solo acepta dicho paquete de datos la boca que tiene que recibirlo. Usando la Wan ese mismo paquete de datos solo se enviaria a una de las bocas del switch por lo que la transmision se hace un poco mas rapida.

ademas date cuenta o fijate en la configuracion del Tp-link que seguramente tenga un Apartado WAN donde te deje escoger varios modos, DCHP auto, Ip manual o static, ppoe etc ... y seguramente tenga otro apartado que sea LAN donde te deje configurar las Ip's de cara a los equipos que se conecten

jupegi1

  • Visitante
Re: Antena NanoStation2+ Router Tp-Link TL-WR841ND: Algo me falta:S.O.S!
« Respuesta #14 en: 24-09-2009, 10:51 (Jueves) »
yo, alguna vez tambien los he configurado así pero ahora hago justo lo contrario, es decir el nanostation lo configuro en modo station pero en modo de red router y es este el que se encarga de enroutar dentro de nuestra red hacia fuera, y el ap el tp-link o el router que sea lo utilizo solamente como punto de acceso pero no lo meto por el puerto wan por que si no vuelvo a enrutar otra vez, lo meto en uno de los otros puertos lan y configuro como puerta de enlace y servidor de dns la ip del nanostation y si puedo desactivo el puerto wan cuando el router lo permite. En la mayoria funciona mejor si enrouta el nanostation que si enrouta el ap que pongamos. Además en el ap desactivo el DCHP y se lo activo al nano, así los clientes que se conecten al ap reciben el direccionamiento del nanostation  y funciona bastante bien.
Pa gustos colores ;)
PD: Enhorabuena si has conseguido 60 kms. yo tengo un enlace de 3 kms con un nanostation y me parecia la leche.

« Última modificación: 24-09-2009, 10:56 (Jueves) por jupegi1 »

uNbAs

  • Visitante
Re: Antena NanoStation2+ Router Tp-Link TL-WR841ND: Algo me falta:S.O.S!
« Respuesta #15 en: 24-09-2009, 20:17 (Jueves) »
Citar
Pa gustos colores Wink

En esta caso no estoy de acuerdo, pues para eso estan los AP con 1 sola entrada LAN y a partir de ella reparten Wireless. Eso por un lado y por otro lado si hablamos en terminos de redes es una instalacion "ilogica"

jupegi1

  • Visitante
Re: Antena NanoStation2+ Router Tp-Link TL-WR841ND: Algo me falta:S.O.S!
« Respuesta #16 en: 24-09-2009, 21:54 (Jueves) »
Si si cuando puedo compro solamente punto de acceso inhalambrico con un puerto lan y a correr por que es la funcion en que lo gasto y es mucho más facil de configurar, pero la putada es que muchas veces es más caro el aparato que es solo AP que el mismo de la misma marca que es router+swith+AP es cachondo esto pero es así, y por regla general vas a comprar uno a tienda fisica que sea solo AP y muchas veces no hay en cambio routers inhalambricos tienes los que quieras.

Lo de que es un configuración ilogica no veo el porque lo unico que haces es intercambiar los papeles, en lugar de enrutar el AP enruta el nanostation.¿ A que si en lugar de un router pusiera uno que fuera solamente AP no te pareceria tan ilogica.? Es cuestion de precio si me sale más barato comprar un router inhalambrico que un ap compro un router si luego no lo gasto como router solo como ap pues me es lo mismo, y muchas veces gasto routers de compañia adsl le desactivo la interface wan del rj-11 y lo dejo solo como ap.

Saludos
« Última modificación: 24-09-2009, 22:07 (Jueves) por jupegi1 »

uNbAs

  • Visitante
Re: Antena NanoStation2+ Router Tp-Link TL-WR841ND: Algo me falta:S.O.S!
« Respuesta #17 en: 24-09-2009, 21:58 (Jueves) »
Citar
¿A que si en lugar de un router pusiera uno que fuera solamente AP no te pareceria tan ilogica.?

Exacto no me pareceria ilogica, pero "logico" o "ilogico" siempre es sobre el papel, no por que no se pueda hacer  ;)