Autor Tema: Wifiway 3.0 en VMware 8.0 sobre Windows 7  (Leído 10002 veces)

0 Usuarios y 1 Visitante están viendo este tema.

alist3r

  • Visitante
Re: Wifiway 3.0 en VMware 8.0 sobre Windows 7
« Respuesta #20 en: 09-01-2012, 01:15 (Lunes) »
yo tiraria esa máquina virtual a la basura y haria otra nueva, desde cero, usando el asistente... y lo que es mas importante... sin alterar una coma de los valores por defecto.

diria que ps3^3 ha estao metiendo la manopla por la configuracion antes de arrancar la máquina virtual y se ha cargado la confguracion por defecto, que suele ser más que válida



ps3ps3ps3

  • Visitante
Re: Wifiway 3.0 en VMware 8.0 sobre Windows 7
« Respuesta #21 en: 09-01-2012, 01:22 (Lunes) »
Que va,he seguido buscando alguna configuracion para el usb y no hay nada

¿dices que llegas a esta pantalla y no hay opciones para los USB?

   

si hay no te salen es por que en algún momento los has eliminado, vuelve a crearlos usando el botón "add..."


Antes de leer tu mensaje he probado con VirtualBox y funciona estupendo,me ha dado tiempo a sacar una clave incluso,va rapidito,luego he leido tu mensaje y ya esta,tambien funciona era solo eso de add,pero te puedo asegurar que yo no borre nada : /,bueno ya esta solucionado,gracias

y tranquilo alist3r he creado "8 maquinas" y en ninguna ponia usb,que se de puta madre lo que toco,que parece que los entendidos restregais lo que sabeis... ah! Modo nat nanai,modo bridge estupendo,Saludos y gracias.

alist3r

  • Visitante
Re: Wifiway 3.0 en VMware 8.0 sobre Windows 7
« Respuesta #22 en: 09-01-2012, 01:38 (Lunes) »
Que va,he seguido buscando alguna configuracion para el usb y no hay nada

¿dices que llegas a esta pantalla y no hay opciones para los USB?

   

si hay no te salen es por que en algún momento los has eliminado, vuelve a crearlos usando el botón "add..."


Antes de leer tu mensaje he probado con VirtualBox y funciona estupendo,me ha dado tiempo a sacar una clave incluso,va rapidito,luego he leido tu mensaje y ya esta,tambien funciona era solo eso de add,pero te puedo asegurar que yo no borre nada : /,bueno ya esta solucionado,gracias

y tranquilo alist3r he creado "8 maquinas" y en ninguna ponia usb,que se de puta madre lo que toco,que parece que los entendidos restregais lo que sabeis... ah! Modo nat nanai,modo bridge estupendo,Saludos y gracias.

pues te parece mal mijo! porque de vmware no tengo ni idea (uso virtualbox y desde hace muchas versiones no toco vmware). pero aun asi he googleado y he encontrado la solucion. ¿no? y ademas no era dificil... ya ves que nada es lo que parece :D

PD: no hay usb, el nat no te va... a lo mejor es que tu vmware es rarito, con tanto cambio "extraño"... jejeje

ps3ps3ps3

  • Visitante
Re: Wifiway 3.0 en VMware 8.0 sobre Windows 7
« Respuesta #23 en: 09-01-2012, 01:42 (Lunes) »
O quizas sea por que es la nueva 8.0.1 y tendra algun pequeño bug que es lo que me IMAGINE jeje... que es mejor VirtualBox o VMware ¿?

Saludoss

alist3r

  • Visitante
Re: Wifiway 3.0 en VMware 8.0 sobre Windows 7
« Respuesta #24 en: 09-01-2012, 01:47 (Lunes) »
O quizas sea por que es la nueva 8.0.1 y tendra algun pequeño bug que es lo que me IMAGINE jeje... que es mejor VirtualBox o VMware ¿?

Saludoss

ostia! y será verdad!?

me cago en tó.

pues sorry, el comentario no era a mala leche, y desde luego si hay un bug que afecte a configuraciones por defecto de las máquinas...

no me atreveria a opinar en un versus entre ambas soluciones de virtualizacion.

a nivel profesional se usa mas vmware, se me inflaron las narices de verlos en colt telecom en su dia, pero virtualbox me parece ideal para el usuario raso, véase nosotros.

ps3ps3ps3

  • Visitante
Re: Wifiway 3.0 en VMware 8.0 sobre Windows 7
« Respuesta #25 en: 09-01-2012, 01:50 (Lunes) »
Pues si,me quedare con VirtualBox que al menos en cuanto lo he puesto no ha dado problemas jeje Saludos y gracias de nuevo :)

Desconectado drvalium

  • Moderador Global
  • *
  • Mensajes: 17410
  • Misántropo
Re: Wifiway 3.0 en VMware 8.0 sobre Windows 7
« Respuesta #26 en: 09-01-2012, 01:54 (Lunes) »
las capturas que te he puesto están hechas sobre VMware 8.

la máquina estándar que se crea lleva los USB que a ti no te salgan es muy raro, algo haces cuando las creas que no deberías hacer ¿el que? no lo se, pero algo haces seguro.

sobre cual es mejor no se, pero yo me quedo con VMware sin ninguna duda.

saludos

Advertencia - mientras estabas escribiendo, fueron publicadas 2 respuestas. Probablemente desees revisar tu mensaje.

ostia! y será verdad!?

me cago en tó.

pues sorry, el comentario no era a mala leche, y desde luego si hay un bug que afecte a configuraciones por defecto de las máquinas...

y el bug ¿es? ???
« Última modificación: 09-01-2012, 01:55 (Lunes) por drvalium »

alist3r

  • Visitante
Re: Wifiway 3.0 en VMware 8.0 sobre Windows 7
« Respuesta #27 en: 09-01-2012, 01:59 (Lunes) »
esto no es nada serio xDD

yo me retiro de este hilo ya antes de volverme loco, que luego hay quejas de que a mis kernels para wifiway les faltan cosas xDDD

ps3ps3ps3

  • Visitante
Re: Wifiway 3.0 en VMware 8.0 sobre Windows 7
« Respuesta #28 en: 09-01-2012, 02:13 (Lunes) »
Bueno pues algo are,pero cree varias maquinas y algunas por defecto y no salia el usb,cuando le di a add lo añadi sin problemas,lo del bug me lo he inventao yoo  ^-^... jaja

Seguire probando con VMware que tambien me gusta bastante,Saludos.

Desconectado Hwagm

  • Administrador
  • *
  • Mensajes: 17731
    • GNU/Linux Wifislax
Re: Wifiway 3.0 en VMware 8.0 sobre Windows 7
« Respuesta #29 en: 11-01-2012, 00:24 (Miércoles) »
tenia este por guardado en favoritos, no se porque...

solo dire que malas influencias me hicieron usar el VMware  ^-^

y eso hizo que tuvieramos que retocar cierta nota de la web jeje, igual aun esta, espero que no xd
« Última modificación: 11-01-2012, 00:25 (Miércoles) por Hwagm »