Autor Tema: WifiSlax no arranca después de instalado.  (Leído 2016 veces)

0 Usuarios y 1 Visitante están viendo este tema.

visent

  • Visitante
WifiSlax no arranca después de instalado.
« en: 26-01-2009, 23:49 (Lunes) »
Hola!!

En primer lugar daros la enhorabuena por el gran trabajo que estáis haciendo y en segundo comentaros un problemilla que tengo.

He instalado WifiSlax en una máquina virtual de VmWare sobre Vista siguiendo un magnífico tutorial de dr.valium.

Bien, la instalación aparentemente la hace bien, el problema viene cuando llego al punto de haber instalado ya los 3 pasos y cuando reinicio se me queda como la siguiente pantalla




Alguna sugerencia??

Gracias de antemano por la ayuda.

Saludos.



« Última modificación: 28-01-2009, 20:37 (Miércoles) por drvalium »

Desconectado drvalium

  • Moderador Global
  • *
  • Mensajes: 17410
  • Misántropo
Re: WifiSlax no arranca después de instalado.
« Respuesta #1 en: 28-01-2009, 20:41 (Miércoles) »
Citar
Alguna sugerencia??

solo una, que antes de preguntar leas un poquito, aunque solo sean los títulos.

siempre preguntáis lo mismo y naturalmente está mas que contestado.

Problemas y Soluciones Comunes de la Emulación


saludos

visent

  • Visitante
Re: WifiSlax no arranca después de instalado.
« Respuesta #2 en: 28-01-2009, 23:07 (Miércoles) »
Mil disculpas por no haber leído lo suficiente.

Como pudistes observar, ya coloqué el mensaje en un subforo erróneo, lo estuve repasando pero no encontré nada, y el caso es que me extrañó... pero pensé que igual era raro, pero ya veo que no.

Muchas gracias y de nuevo, perdón por haber repetido.

Saludos.

RIKRDO09

  • Visitante
Re: WifiSlax no arranca después de instalado.
« Respuesta #3 en: 02-02-2009, 01:10 (Lunes) »
Porq los moderadores son tan amargaos ???

Desconectado drvalium

  • Moderador Global
  • *
  • Mensajes: 17410
  • Misántropo
Re: WifiSlax no arranca después de instalado.
« Respuesta #4 en: 02-02-2009, 02:30 (Lunes) »
buena pregunta ;D

pues por que cuando uno repite las mismas respuestas una y otra vez cada día, llega un momento que se cansa, ademas es que el tema que le digo es de los primeros que hay, no me creo que haya leído tanto y no haya visto el 7º titulo.

cada día se repiten las mismas preguntas y eso solo hace que en el foro cada vez haya mas y mas temas repetidos y que luego encontrar algo sea un autentica locura.

si antes de preguntar uno se molestara en usar el buscador del foro, seguramente no repetiría una pregunta que seguramente ya esta contestada, esta en concreto está muy contestada.

eso sin contar la cantidad de temas que hay que mover, borrar, bloquear, etc... cada día por culpa de que alguien no se ha leído las normas o molestado en leerse los títulos de las zonas.

no se trata de ser un amargado, se trata de que nuestro tiempo es limitado, como yo lo veo cada vez que repito una respuesta es posible que este dejando de atender a alguien que si se ha tomado la molestia de intentar encontrar la información pero no la ha acabado de comprender.


un saludo


PD: hay foros que directamente borran esos post, yo puedo ser algo borde a veces, pero al menos respondo.